<!DOCTYPE html>
<html lang="nl">

<head>

	<meta charset="UTF-8" />
	
	<title>Vernieuwde Peugeot 5008: OpgefristCarros</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
		<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.carros.nl/xmlrpc.php" />
	
		
	<link rel="alternate" type="application/rss+xml" title="Carros RSS Feed" href="https://www.carros.nl/feed" />
	<link rel="alternate" type="application/atom+xml" title="Carros Atom Feed" href="https://www.carros.nl/feed/atom" />
	<link rel="pingback" href="https://www.carros.nl/xmlrpc.php" />

	
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Peugeot heeft zijn grootste model, de 5008, een facelift gegeven. Vandaar een frisse neus, een strakgetrokken achterste en wat subtiele aanpassingen binnenin. Bij elkaar moeten die ervoor zorgen dat de zevenzitter weer wat jaartjes mee kan." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vernieuwde Peugeot 5008: Opgefrist" />
	<meta property="og:description" content="Peugeot heeft zijn grootste model, de 5008, een facelift gegeven. Vandaar een frisse neus, een strakgetrokken achterste en wat subtiele aanpassingen binnenin. Bij elkaar moeten die ervoor zorgen dat de zevenzitter weer wat jaartjes mee kan." />
	<meta property="og:url" content="https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist" />
	<meta property="og:site_name" content="Carros" />
	<meta property="article:published_time" content="2021-02-03T01:45:26+00:00" />
	<meta property="article:modified_time" content="2021-02-03T01:56:09+00:00" />
	<meta property="og:image" content="https://www.carros.nl/wp-content/uploads/2021/02/Peugeot-5008.jpg" />
	<meta property="og:image:width" content="766" />
	<meta property="og:image:height" content="563" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Redactie Carros">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="3 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.carros.nl/#website","url":"https://www.carros.nl/","name":"Carros","description":"STRICTLY CARS WITH CHARACTER","potentialAction":[{"@type":"SearchAction","target":"https://www.carros.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist#primaryimage","inLanguage":"nl","url":"https://www.carros.nl/wp-content/uploads/2021/02/Peugeot-5008.jpg","width":766,"height":563,"caption":"Peugeot 5008"},{"@type":"WebPage","@id":"https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist#webpage","url":"https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist","name":"Vernieuwde Peugeot 5008: Opgefrist","isPartOf":{"@id":"https://www.carros.nl/#website"},"primaryImageOfPage":{"@id":"https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist#primaryimage"},"datePublished":"2021-02-03T01:45:26+00:00","dateModified":"2021-02-03T01:56:09+00:00","author":{"@id":"https://www.carros.nl/#/schema/person/aca7ab9579b4179af2e02e6b4f93be65"},"description":"Peugeot heeft zijn grootste model, de 5008, een facelift gegeven. Vandaar een frisse neus, een strakgetrokken achterste en wat subtiele aanpassingen binnenin. Bij elkaar moeten die ervoor zorgen dat de zevenzitter weer wat jaartjes mee kan.","breadcrumb":{"@id":"https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist"]}]},{"@type":"BreadcrumbList","@id":"https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.carros.nl/","url":"https://www.carros.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.carros.nl/1-2021","url":"https://www.carros.nl/1-2021","name":"#1-2021"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist","url":"https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist","name":"Vernieuwde Peugeot 5008: Opgefrist"}}]},{"@type":"Person","@id":"https://www.carros.nl/#/schema/person/aca7ab9579b4179af2e02e6b4f93be65","name":"Redactie Carros","image":{"@type":"ImageObject","@id":"https://www.carros.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/817fe6236c136c564f125142c836e92a?s=96&d=mm&r=g","caption":"Redactie Carros"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Feed" href="https://www.carros.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Reactiesfeed" href="https://www.carros.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Vernieuwde Peugeot 5008: Opgefrist Reactiesfeed" href="https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.carros.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.carros.nl/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://www.carros.nl/wp-content/themes/carros/js/swipebox/css/swipebox.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.carros.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='imajize-css'  href='https://www.carros.nl/wp-content/plugins/imajize/public/css/imajize-public.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='vr-views-css'  href='https://www.carros.nl/wp-content/plugins/vr-views/public/css/vr-views-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.carros.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.carros.nl/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='https://www.carros.nl/wp-content/themes/carros/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.carros.nl/wp-content/themes/hickory/css/responsive.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3Anormal&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.carros.nl/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://www.carros.nl/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1611256970' type='text/css' media='all' />
<script type='text/javascript' src='https://www.carros.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/plugins/vr-views/public/js/vr-views-public.js?ver=1.0.0' id='vr-views-js'></script>
<link rel="https://api.w.org/" href="https://www.carros.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.carros.nl/wp-json/wp/v2/posts/36666" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.carros.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.carros.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.carros.nl/?p=36666' />
<link rel="alternate" type="application/json+oembed" href="https://www.carros.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.carros.nl%2F1-2021%2Fvernieuwde-peugeot-5008-opgefrist" />
<link rel="alternate" type="text/xml+oembed" href="https://www.carros.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.carros.nl%2F1-2021%2Fvernieuwde-peugeot-5008-opgefrist&#038;format=xml" />
<!-- PanoPress [1.3] -->
<script type="text/javascript">
pp_oppp=false;
pb_options={"fullscreen":true,"fade":true,"animate":true,"style":"light","shadow":true,"PB_SETTINGS_BG_OPACITY":0.6,"galleries":false,"resize":1};
</script>
<script type="text/javascript"  src="https://www.carros.nl/wp-content/plugins/panopress/js/panopress.js?v=1.3"></script>
<link rel="stylesheet" type="text/css" media="all" href="https://www.carros.nl/wp-content/plugins/panopress/css/panopress.css?v=1.3" />	
<!-- /PanoPress -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9565495-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	<style type="text/css">
		
				
		
					#header {
				padding:50px 20px;
			}
				
					#header #logo {
				text-align:center;
							}
				
					a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, .post-author .author-info .author-connect span.connect-text, .post-entry blockquote p, .item span.category a, #footer .widget a:hover {
				color:#c90000;
			}
			
			.item .item-image .review-box, .thecomment span.reply a.comment-reply-link, #respond #submit, .post-review .review-top .overall-score, .post-review .review-criteria .criteria .thescore, .flex-control-paging li a.flex-active, .content.sidebar ul.newsfeed.classic li .item .item-image .review-box, #sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box {
				background:#c90000;
			}
				
					body {
				background-color:#ffffff;
			}
				
				
					#wrapper {
				border-right:1px solid #ffffff;
				border-left:1px solid #ffffff;
			}
				
					#navigation_bar, .mean-container .mean-bar, .mean-container .mean-nav {
				background:#ffffff;
			}
				
					#navigation ul li a {
				color:#000000;
			}
				
					#navigation ul li a:hover {
				color:#999999;
			}
				
					#navigation ul li ul li a {
				background:#ffffff;
			}
				
					#navigation ul li ul li a:hover {
				background:#444444;
			}
				
					#navigation ul li ul li a {
				border-color:#444444;
			}
				
					#navigation ul li ul li a {
				color:#444444;
			}
				
					#navigation ul li ul li a:hover {
				color:#ffffff;
			}
				
				
					h2.content-heading {
				background:#000000;
			}
				
					h2.content-heading, h2.content-heading span.thin, h2.content-heading a {
				color:#ffffff;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs {
				background:#094734;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs li.active a {
				color:#ffffff;
			}
				
				
					#navigation ul li a, .footer_navigation ul li a {
				font-family:"Roboto";
			}
				
					body, #footer .widget .side_item h4, #respond textarea, .item span.category a, .post-header span.cat a, .post-header span.post-meta, .post-related ul li .related-item span.cat a, .thecomment span.author, #featured_area span.category a, .widget_slider .flexslider.homepage ul.slides li .feature_text span.category a {
				font-family:"Roboto", sans-serif;
			}
				
					h1, h2, h3, h4, h5, h6, .item h3 a, .post-header h1, .post-related h4 a, #sidebar .widget .tabs-wrapper ul.tabs li {
				font-family:"Roboto", sans-serif;
			}
				
				
					#top_social i, #footer_social i {
				background:#333333;
			}
				
					#top_social i, #footer_social i {
				color:#ffffff;
			}
				
				
				
					#footer {
				background:#000000;
			}
			.widget_area { background:url(https://www.carros.nl/wp-content/themes/hickory/img/footer-lines-dark.png) repeat-y center; }				
					.container.footer, .footer_top, .widget_area {
				border-color:#333333;
			}
				
					#footer .widget, #footer .widget p, #footer .side-item-meta, .footer_bottom {
				color:#888888;
			}
				
					#footer .widget h3.widget_title {
				color:#FFFFFF;
			}
				
					#footer .widget a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, #footer .widget a:hover {
				color:#c90000;
			}
				
					.footer_navigation ul li a {
				color:#FFFFFF;
			}
							.footer_navigation ul li a:hover {
				color:#999999;
			}
				
				
	</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2888095514628318', {}, {
    "agent": "wordpress-5.6-3.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2888095514628318&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://www.carros.nl/wp-content/uploads/2020/06/cropped-logo-carros-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.carros.nl/wp-content/uploads/2020/06/cropped-logo-carros-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.carros.nl/wp-content/uploads/2020/06/cropped-logo-carros-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.carros.nl/wp-content/uploads/2020/06/cropped-logo-carros-270x270.png" />
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/208122583/Test_336x280_Carros', [336, 280], 'div-gpt-ad-1488465827860-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-36666 single-format-standard responsive">

		<div id="header_wrapper">
		<div id="header" class="layout2">
		
						
			<div class="header_search_form">
			 		
					<div id="top_social" class="search">
						<span class="social_text">Volg of like ons</span> 
						<a href="http://facebook.com/carros.nl" target="_blank"><i class="icon-facebook"></i></a>						<a href="http://twitter.com/carrosmagazine" target="_blank"><i class="icon-twitter"></i></a>																		<a href="http://www.youtube.com/user/CARROSnl" target="_blank"><i class="icon-youtube-play"></i></a>																																			</div>
					
				<form role="search" method="get" id="searchform" action="https://www.carros.nl/">
    <div>
		<input type="text" placeholder="zoek..." name="s" id="s" /><input type="submit" value="Zoek" id="search_button" />
	 </div>
</form>			 </div>
			 
			 <div id="logo">
				<a href="https://www.carros.nl"></a>
			</div>
		
		</div>
	</div>
	
	<div id="navigation_bar" class="layout2">

		<div class="container top">
			
			<div id="navigation">
				<!--
				
				-->
				<ul id="menu-hoofdmenu" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="/">Home</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.carros.nl/nieuws">Nieuws</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.carros.nl/testritten">Testritten</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.carros.nl/classics">Classics</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.carros.nl/videos">Video&#8217;s</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142"><a href="https://www.carros.nl/magazine">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869"><a href="https://www.carros.nl/uitgaven">Nu in Carros</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://www.carros.nl/magazine/abonneren/8-x-voor-42euro">Abonneren</a></li>
</ul>
</li>
<li id="menu-item-11455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11455"><a href="https://www.carros.nl/magazine/abonneren/8-x-voor-42euro">Abonneren</a></li>
</ul>	
			</div>
			
					
		</div>
	
	</div>
	
	<div id="wrapper">
		<div class="container">
			<p id="breadcrumbs"><span><span><a href="https://www.carros.nl/">Home</a> » <span><a href="https://www.carros.nl/1-2021">#1-2021</a> » <span class="breadcrumb_last" aria-current="page">Vernieuwde Peugeot 5008: Opgefrist</span></span></span></span></p>			
						
						
			<div class="content sidebar">
			
				<div id="post-36666" class="post-36666 post type-post status-publish format-standard has-post-thumbnail hentry category-1-2021 tag-peugeot-5008">
					
										
										
						<div class="post-image">
						
															<a href="https://www.carros.nl/wp-content/uploads/2021/02/Peugeot-5008.jpg" class="post-gallery swipebox"><img width="600" height="406" src="https://www.carros.nl/wp-content/uploads/2021/02/Peugeot-5008-600x406.jpg" class="attachment-feature_big size-feature_big wp-post-image" alt="Peugeot 5008" loading="lazy" /></a>
													
						</div>
					
										
										
				
					
					<div class="post-header">
						
						<span class="cat"><a href="https://www.carros.nl/1-2021" rel="category tag">#1-2021</a></span>
						<span class="item-comments"><a href="https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist#respond">0</a></span>
						<h1>Vernieuwde Peugeot 5008: Opgefrist</h1>
												<span class="post-meta">Door <a href="https://www.carros.nl/author/redactie" title="Berichten van Redactie Carros" rel="author">Redactie Carros</a>  <span class="line">&#183;</span> Op 3 februari 2021</span>
						
					</div>
					
					<div class="post-entry">
						
																		
						
<p><strong>Peugeot heeft zijn grootste model, de 5008, een facelift gegeven. Vandaar een frisse neus, een strakgetrokken achterste en wat subtiele aanpassingen binnenin. Bij elkaar moeten die ervoor zorgen dat de zevenzitter weer wat jaartjes mee kan.</strong> </p>



<p>Het grootste verschil met zijn voorganger is het front. De randloze grille is nu voorzien van horizontale elementen, die een stuk subtieler zijn en het geheel wat eleganter maken. Het mooist zijn deze in de GT-uitvoering, waarbij ze richting de centraal geplaatste leeuw steeds iets kleiner worden, wat een leuk 3D-effect oplevert. Ook fraai is hoe de horizontale lijnen vanuit de grille doorlopen in de bumper, wat de voorkant meer breedte geeft. De nieuwe LED-koplampen lopen met de motorkap mee omhoog en eindigen in de tegenwoordig helaas erg populaire, verticale dagrijlichten, die als slagtanden de voorkant extra dynamiek moeten geven. Het geheel wordt afgemaakt door een metaalkleurige onderspoiler en de typenaam voorop de neus, een knipoog naar Peugeots van weleer en al eerder gezien op de Peugeot 508. Overigens zijn alle metaalkleurige en chromen elementen ook verkrijgbaar in zwart. Vink hiervoor de Black Pack-optie aan.</p>



<h2>Design</h2>



<p>Ook de achterzijde is onderhanden genomen, waarbij de achterlichten zijn vervangen door de lampen van de 508, inclusief sequentiële richtingaanwijzers. De ruimte ertussen wordt gevuld door een paneel van smoked glass, dat de lichten met elkaar verbindt en de achterzijde optisch breder maakt. Het interieur kent slechts kleine wijzingen. Naast wat nieuwe kleuren en materialen wordt de auto nu geleverd met een iets forser touchscreenscherm voor de bediening van het infotainmentsysteem. Het digitale instrumentenpaneel, bij Peugeot boven het opvallend kleine stuur geplaatst, is hetzelfde gebleven. Wel is gezorgd voor een betere zichtbaarheid door een hoger contrast. Uiteraard zit de 5008 vol met de bekende veiligheidssystemen. Vanaf de basisuitvoering is hij standaard voorzien van de Active Safety Brake, Distance Alert, Lane Departure Warning en verkeersbordherkenning. Nieuw, althans voor de 5008, is de optionele Night Vision, die tot zo’n tweehonderd meter vooruit de nacht verandert in dag en daarin ook zaken als fietsers en ander verkeer herkent.</p>



<h2>Veel ruimte</h2>



<p>In ons land wordt het paradepaard van Peugeot geleverd met twee benzinemotoren, van 130 of 180 pk, plus een dieselmotor van 130 pk. Wij reden met de laatste variant, gekoppeld aan een automatische achttraps versnellingsbak. Een combinatie waarmee je nou niet direct de straatstenen uit het wegdek rijdt, maar die wel heerlijk soepel is. In tegenstelling tot de nieuwe 3008 zal de 5008 overigens niet gebouwd worden als hybride. Een wonderlijke zaak, maar Peugeot stelt dat er door de standaard zevenzits configuratie domweg geen ruimte is voor het noodzakelijke extra accupakket. Omdat de technische aanpassingen aan de 5008 minimaal zijn, rijdt hij niet anders dan zijn (comfortabele!) voorganger. Het onderstel biedt een uitstekende combinatie tussen comfort en sportiviteit. Het grootste pluspunt van het model was, is en blijft de enorme hoeveelheid binnenruimte. Zowel op de eerste als tweede zitrij zit je meer dan royaal, de derde rij is voor grote kinderen en klapt desgewenst volledig weg, zodat er een vlakke laadvloer met 1.940 liter aan volume ontstaat. Een geslaagde opfrisbeurt dus, niet meer en niet minder, waarbij vermeld moet worden dat het lastig zal zijn de auto op het gebied van value (en ruimte) for money te overtreffen.</p>



<p><strong>Dit artikel is afkomstig uit CARROS Magazine #1-2021. Alle artikelen lezen? <a href="https://www.carros.nl/magazine/abonneren/8-x-voor-42euro" target="_blank" rel="noreferrer noopener">Neem nu een extra voordelig abonnement</a>.</strong></p>
						
												
												<div class="post-tags">
							<a href="https://www.carros.nl/tag/peugeot-5008" rel="tag">Peugeot 5008</a>						</div>
												
					</div>
					
										<div class="post-share">
						
						<span class="share-text">
							Delen						</span>
						
						<span class="share-item">
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist" data-text="Check out this article: Vernieuwde Peugeot 5008: Opgefrist - https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist" data-dnt="true">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</span>
						
						<span class="share-item">
							<iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=https%3A%2F%2Fwww.carros.nl%2F1-2021%2Fvernieuwde-peugeot-5008-opgefrist&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</span>
						<span class="share-item google">
							<div class="g-plusone" data-size="medium" data-href="https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist"></div>
						</span>
												<span class="share-item">
							<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.carros.nl%2F1-2021%2Fvernieuwde-peugeot-5008-opgefrist								&amp;media=https://www.carros.nl/wp-content/uploads/2021/02/Peugeot-5008.jpg								&amp;description=Vernieuwde+Peugeot+5008%3A+Opgefrist" 
								class="pin-it-button" 
								count-layout="horizontal">
								<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
							</a>
						</span>
						
					</div>
										
										
										<!-- INCLUDE SPRINKLE -->
					<div class="post-related">
						<div data-spklw-widget="widget-553a03142af4e"></div>
						<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
					</div>
										
					<!-- INCLUDE COMMENTS TEMPLATE -->
										<div id="comments">
					
					<div class="post-comments">
						
						<h3 class='comments-title'>Geen reacties</h3><div class='comments'></div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Plaats een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1-2021/vernieuwde-peugeot-5008-opgefrist#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.carros.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="WE-c-n-m-L-L-imU" value="" /><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats reactie" /> <input type='hidden' name='comment_post_ID' value='36666' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

					</div> <!-- end comments div -->
					
					</div>
				
				</div>
							
			</div>

			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div class="widget"><h3 class="widget_title">Word nu abonnee (8x voor €42,-)</h3><a href="https://www.carros.nl/magazine/abonneren/8-x-voor-42euro" target="_blank" class="widget_sp_image-image-link" title="Word nu abonnee (8x voor €42,-)"><img width="336" height="280" alt="8x voor € 42,00 (30% korting)" class="attachment-full" style="max-width: 100%;" srcset="https://www.carros.nl/wp-content/uploads/2021/02/voor-slechts-E-4200-30-korting-nr-1.png 336w, https://www.carros.nl/wp-content/uploads/2021/02/voor-slechts-E-4200-30-korting-nr-1-230x192.png 230w" sizes="(max-width: 336px) 100vw, 336px" src="https://www.carros.nl/wp-content/uploads/2021/02/voor-slechts-E-4200-30-korting-nr-1.png" /></a></div><div class="widget"><h3 class="widget_title">CARROS Magazine #1-2021</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist" rel="bookmark" title="Permanent Link: Vernieuwde Peugeot 5008: Opgefrist"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2021/02/Peugeot-5008-100x70.jpg" class="side-item-thumb wp-post-image" alt="Peugeot 5008" loading="lazy" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/1-2021/vernieuwde-peugeot-5008-opgefrist" rel="bookmark" title="Permanent Link: Vernieuwde Peugeot 5008: Opgefrist">Vernieuwde Peugeot 5008: Opgefrist</a></h4>
							<span class="side-item-meta">3 februari 2021</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/uitgaven/niet-te-missen-carros-magazine-1-2021" rel="bookmark" title="Permanent Link: Niet te missen: CARROS Magazine #1-2021"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2021/02/Carros-1-2021-100x70.jpg" class="side-item-thumb wp-post-image" alt="CARROS #1-2021" loading="lazy" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/uitgaven/niet-te-missen-carros-magazine-1-2021" rel="bookmark" title="Permanent Link: Niet te missen: CARROS Magazine #1-2021">Niet te missen: CARROS Magazine #1-2021</a></h4>
							<span class="side-item-meta">2 februari 2021</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">CARROS Magazine #8-2020</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/8-2020/mercedes-amg-e63-s-4matic-de-hamer" rel="bookmark" title="Permanent Link: Mercedes-AMG E63 S 4MATIC+: de hamer"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2021/01/Mercedes-AMG-E63-S-4MATIC-100x70.jpg" class="side-item-thumb wp-post-image" alt="Mercedes-AMG E63 S 4MATIC+" loading="lazy" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/8-2020/mercedes-amg-e63-s-4matic-de-hamer" rel="bookmark" title="Permanent Link: Mercedes-AMG E63 S 4MATIC+: de hamer">Mercedes-AMG E63 S 4MATIC+: de hamer</a></h4>
							<span class="side-item-meta">29 januari 2021</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/8-2020/klimaatbonus-per-bmw-540d-xdrive-langs-nederlandse-wijnhuizen" rel="bookmark" title="Permanent Link: Klimaatbonus: Per BMW 540D Xdrive langs Nederlandse wijnhuizen"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2021/01/BMW-5-Serie-wijnhuizen-100x70.jpg" class="side-item-thumb wp-post-image" alt="BMW 5 Serie wijnhuizen" loading="lazy" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/8-2020/klimaatbonus-per-bmw-540d-xdrive-langs-nederlandse-wijnhuizen" rel="bookmark" title="Permanent Link: Klimaatbonus: Per BMW 540D Xdrive langs Nederlandse wijnhuizen">Klimaatbonus: Per BMW 540D Xdrive langs Nederlandse wijnhuizen</a></h4>
							<span class="side-item-meta">28 januari 2021</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/8-2020/lex-hoefsloot-ceo-lightyear-we-hebben-nog-een-lange-weg-te-gaan" rel="bookmark" title="Permanent Link: Lex Hoefsloot, CEO Lightyear: “We hebben nog een lange weg te gaan”"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2020/11/lIGHTYEAR-100x70.jpg" class="side-item-thumb wp-post-image" alt="" loading="lazy" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/8-2020/lex-hoefsloot-ceo-lightyear-we-hebben-nog-een-lange-weg-te-gaan" rel="bookmark" title="Permanent Link: Lex Hoefsloot, CEO Lightyear: “We hebben nog een lange weg te gaan”">Lex Hoefsloot, CEO Lightyear: “We hebben nog een lange weg te gaan”</a></h4>
							<span class="side-item-meta">26 januari 2021</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/8-2020/mooi-gebleven-mercedes-e300e-en-volvo-v90-t6-recharge" rel="bookmark" title="Permanent Link: Mooi gebleven: Mercedes E300e en Volvo V90 T6 Recharge"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2021/01/volvo-vs-mercedes-100x70.jpg" class="side-item-thumb wp-post-image" alt="volvo vs mercedes" loading="lazy" srcset="https://www.carros.nl/wp-content/uploads/2021/01/volvo-vs-mercedes-100x70.jpg 100w, https://www.carros.nl/wp-content/uploads/2021/01/volvo-vs-mercedes-600x411.jpg 600w, https://www.carros.nl/wp-content/uploads/2021/01/volvo-vs-mercedes-230x158.jpg 230w, https://www.carros.nl/wp-content/uploads/2021/01/volvo-vs-mercedes-340x233.jpg 340w" sizes="(max-width: 100px) 100vw, 100px" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/8-2020/mooi-gebleven-mercedes-e300e-en-volvo-v90-t6-recharge" rel="bookmark" title="Permanent Link: Mooi gebleven: Mercedes E300e en Volvo V90 T6 Recharge">Mooi gebleven: Mercedes E300e en Volvo V90 T6 Recharge</a></h4>
							<span class="side-item-meta">25 januari 2021</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/8-2020/siemerink-classic-porsche-services-de-porsche-fluisteraars" rel="bookmark" title="Permanent Link: Siemerink Classic Porsche Services: de Porsche Fluisteraars"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2021/01/Siemerink-Classic-Porsche-Services-100x70.jpg" class="side-item-thumb wp-post-image" alt="Siemerink Classic Porsche Services" loading="lazy" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/8-2020/siemerink-classic-porsche-services-de-porsche-fluisteraars" rel="bookmark" title="Permanent Link: Siemerink Classic Porsche Services: de Porsche Fluisteraars">Siemerink Classic Porsche Services: de Porsche Fluisteraars</a></h4>
							<span class="side-item-meta">21 januari 2021</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">@carros.carsmagazine op Instagram</h3>        <ul class="zoom-instagram-widget__items zoom-instagram-widget__items--no-js"
            data-images-per-row="3"
            data-image-width="120"
            data-image-spacing="10"
            data-image-resolution="default_algorithm"
            data-image-lazy-loading="">

							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://www.carros.nl/wp-content/uploads/2021/01/140627079_2499414010367189_3085573913794721542_n-150x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://www.carros.nl/wp-content/uploads/2021/01/140627079_2499414010367189_3085573913794721542_n-150x150.jpg');"
                           href="https://www.instagram.com/p/CKUB4k1Js3B/" target="_blank" rel="noopener" title="We could just mention 6:40.33 and be done with it. After all, sometimes numbers do talk, and the record achieved by the Porsche GT2 RS MR (991.2) in 2018 on the Nürburgring as fastest road legal sports car doesn’t need further explaining.

Just to give you a little more reference though, the standard GT2, with the same driver, Lars Kern, set a time a year earlier of 6:47.25. So, how does adding two letters made it so much quicker?

The answer is that MR stands for Manthey-Racing, which are responsible also for running GT works competition for Porsche Motorsport since 2013, and quite successfully too.

For the GT2, they didn’t upgrade the power output; rather they have worked on the suspensions, brakes and a new aero package, with the possibility for clients to opt for magnesium wheels as well. 

The overall upgrades will set you back between 80 and 100k euros. Not bad for bragging rights...

📸 @nostalgear_ 

#porsche #porsche911 #porschemoment #porschelife #porscheclub #porschegt2rs #larskern #nürnburgring #mantheyracing"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://www.carros.nl/wp-content/uploads/2021/01/140364100_841914096388253_6131893110885915738_n-150x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://www.carros.nl/wp-content/uploads/2021/01/140364100_841914096388253_6131893110885915738_n-150x150.jpg');"
                           href="https://www.instagram.com/p/CKObyH0p0dH/" target="_blank" rel="noopener" title="The BMW 850CSI was one of the coolest cars from the early 90s.

But, as it has always been in the automotive world, every noteworthy model sooner or later will be customized. This was no exception. 

The B12 5.7, whose name contains all the necessary information (V12 5.7liters), is a refined work of craftsmanship by Alpina.

The interventions made started with the engine which has been modified to reach 300 km/h (186mph) and to have a 0-100km/h (0-60mph) time in only 5.8 seconds, delivering 410hp.

Then, a bodykit with carbon bonnet and several aerodynamic adjustments was fitted together with wood finished interior and leather seats with a dedicated pattern, to accentuate the car’s elegance.
Everything is resting on the characteristic 20 spokes Alpina wheels.

In addition, this is one of the 32 specimens equipped with the automatic &quot;shift-tronic&quot; transmission, whose name is placed together with the initials &quot;B12 5.7&quot; on the trunk.

If you have the opportunity to buy one of the 57 models in circulation, would you take it with manual or automatic gearbox?

We know our answer. 🆖

#bmw #bmwalpina #bmw850csi #alpina #90s #bmwb12 #b12 #collector #collectorsitem"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://www.carros.nl/wp-content/uploads/2021/01/137551314_166458351487264_1324976051863566306_n-123x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://www.carros.nl/wp-content/uploads/2021/01/137551314_166458351487264_1324976051863566306_n-123x150.jpg');"
                           href="https://www.instagram.com/p/CJ3zDWpp0Nf/" target="_blank" rel="noopener" title="To quote the @mototechnique staff: &quot;This Dino is not just about numbers. It&#039;s about the driving experience, the car communicating with the driver and giving feedback through the seat and the steering&quot;

So it&#039;s pretty clear that this build is designed for pure driving pleasure. The goal was to squeeze everything possible from a car that was born with a 195hp V6 and that had been modified like a fine tailored suit. 

Long story short: a 2.9I Ferarri V8 engine that was bored up to 3.6l and that now develops 400 smooth horsepower was adopted for this amazing project. 

What a beauty if you ask us. 

@nostalgear_"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://www.carros.nl/wp-content/uploads/2021/01/135314351_860331534781520_4118647586694403824_n-124x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://www.carros.nl/wp-content/uploads/2021/01/135314351_860331534781520_4118647586694403824_n-124x150.jpg');"
                           href="https://www.instagram.com/p/CJnsN3KJ1SZ/" target="_blank" rel="noopener" title="Artfully arranged rice terraces, a variety of traditions, and a bustling metropolis at over 2,000 meters: @porsche.museum"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://www.carros.nl/wp-content/uploads/2021/01/131344929_864039744343959_5220055592706717266_n-120x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://www.carros.nl/wp-content/uploads/2021/01/131344929_864039744343959_5220055592706717266_n-120x150.jpg');"
                           href="https://www.instagram.com/p/CI3Y-2GpoRy/" target="_blank" rel="noopener" title="Very nice shots by @row1photography ⚡️

@bmw.m.de.maassche.echt 

#bmw #bmwm #bmwlife #bmwlove #bmwnation #bmwclub #bmwgram #bmwmpower #bmwmpower #bmwmotorsport #bmwmoto #bmwnederland #autogespot #carmagazine #carroscarsmagazine"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://www.carros.nl/wp-content/uploads/2021/01/129173301_291955448861150_8582290751872942798_n-150x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://www.carros.nl/wp-content/uploads/2021/01/129173301_291955448861150_8582290751872942798_n-150x150.jpg');"
                           href="https://www.instagram.com/p/CITM9c6JQhU/" target="_blank" rel="noopener" title="DBS Superleggera. Aston Martin. 
📸 @alexbabington 

#dbs #superleggera #astonmartin #london #brittishracinggreen #trueenglish #beautifulcar #sportscar #design"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://www.carros.nl/wp-content/uploads/2021/01/126919846_670869243530546_7035033048523826772_n-150x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://www.carros.nl/wp-content/uploads/2021/01/126919846_670869243530546_7035033048523826772_n-150x150.jpg');"
                           href="https://www.instagram.com/p/CH-YjquJuJC/" target="_blank" rel="noopener" title="Here we have a 1927 Bugatti Type 35b - 2.3L inline-8 with supercharger, 3 valves per cylinder, overhead camshaft and a with a 4-spead gearbox 🟦

#bugatti #bugattibolide #bugattitype35 #bugattiatlantic #bugatti110ans"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://www.carros.nl/wp-content/uploads/2021/01/124221949_2826050167718609_527973465424400788_n-120x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://www.carros.nl/wp-content/uploads/2021/01/124221949_2826050167718609_527973465424400788_n-120x150.jpg');"
                           href="https://www.instagram.com/p/CHaeKDVJuTo/" target="_blank" rel="noopener" title="Neem alstublieft kort de tijd om van deze prachtige Maserati 250F te genieten. 🔱 #maserati250f #f1 #goodwood #goodwoodrevival"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://www.carros.nl/wp-content/uploads/2021/01/123455800_135368401260152_8963547015423414519_n-120x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://www.carros.nl/wp-content/uploads/2021/01/123455800_135368401260152_8963547015423414519_n-120x150.jpg');"
                           href="https://www.instagram.com/p/CHFpj0AJjYQ/" target="_blank" rel="noopener" title="Aston Martin DB4 Zagato Barchetta 
Credit: @astonengineering 

#astonmartin #astonmartindb4 #zagato #barchetta #barchettaclub #carroscars"
                        >
							                        </a>
					                </li>

				
        </ul>

        <div style="clear:both;"></div>
		        <div class="zoom-instagram-widget__follow-me">
            <a href="http://instagram.com/carros.carsmagazine?ref=badge"
               class="ig-b- ig-b-v-24" rel="noopener"
               target="_blank">View on Instagram</a>
        </div>
		</div><div class="widget"><h3 class="widget_title">Like ons op Facebook</h3>		
			<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/carros.nl&amp;width=336&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=true&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:336px; height:290px;" allowTransparency="true"></iframe>
			
			
		</div><div class="widget"><h3 class="widget_title">Video&#8217;s</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/videos/niels-van-roij-breadvan-hommage" rel="bookmark" title="Permanent Link: De Breadvan Hommage van Niels van Roij &#8211; met video"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2021/01/Niels-van-Roij-achter-100x70.jpg" class="side-item-thumb wp-post-image" alt="Breadvan Hommage" loading="lazy" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/videos/niels-van-roij-breadvan-hommage" rel="bookmark" title="Permanent Link: De Breadvan Hommage van Niels van Roij &#8211; met video">De Breadvan Hommage van Niels van Roij &#8211; met video</a></h4>
							<span class="side-item-meta">27 januari 2021</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/videos/saudi-arabie-verbant-alle-autos-in-gloednieuwe-futuristische-stad-neom" rel="bookmark" title="Permanent Link: Saoedi-Arabië verbant alle auto’s in gloednieuwe futuristische stad Neom"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2021/01/Neom-100x70.jpg" class="side-item-thumb wp-post-image" alt="Neom" loading="lazy" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/videos/saudi-arabie-verbant-alle-autos-in-gloednieuwe-futuristische-stad-neom" rel="bookmark" title="Permanent Link: Saoedi-Arabië verbant alle auto’s in gloednieuwe futuristische stad Neom">Saoedi-Arabië verbant alle auto’s in gloednieuwe futuristische stad Neom</a></h4>
							<span class="side-item-meta">12 januari 2021</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/videos/met-deze-ford-kersttrui-houd-je-simpel-anderhalve-meter-afstand" rel="bookmark" title="Permanent Link: Met deze Ford-kersttrui houd je simpel anderhalve meter afstand"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2020/12/2020_ChristmasJumper_1-683x1024-1-100x70.jpg" class="side-item-thumb wp-post-image" alt="" loading="lazy" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/videos/met-deze-ford-kersttrui-houd-je-simpel-anderhalve-meter-afstand" rel="bookmark" title="Permanent Link: Met deze Ford-kersttrui houd je simpel anderhalve meter afstand">Met deze Ford-kersttrui houd je simpel anderhalve meter afstand</a></h4>
							<span class="side-item-meta">16 december 2020</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">Testritten</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/testritten/lexus-lc-500-convertible-windkracht-13" rel="bookmark" title="Permanent Link: Lexus LC 500 Convertible: Windkracht 13"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2021/01/2021_Lexus_LC_500_Convertible_016-600x400-1-100x70.jpg" class="side-item-thumb wp-post-image" alt="Lexus LC 500 Convertible" loading="lazy" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/testritten/lexus-lc-500-convertible-windkracht-13" rel="bookmark" title="Permanent Link: Lexus LC 500 Convertible: Windkracht 13">Lexus LC 500 Convertible: Windkracht 13</a></h4>
							<span class="side-item-meta">4 januari 2021</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/testritten/opel-insignia-gsi-bliksemsnel" rel="bookmark" title="Permanent Link: Opel Insignia GSi: bliksemsnel"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2020/12/Opel-Insignia-GSi-ROOD-100x70.jpg" class="side-item-thumb wp-post-image" alt="Opel Insignia GSi" loading="lazy" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/testritten/opel-insignia-gsi-bliksemsnel" rel="bookmark" title="Permanent Link: Opel Insignia GSi: bliksemsnel">Opel Insignia GSi: bliksemsnel</a></h4>
							<span class="side-item-meta">25 december 2020</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/testritten/jeep-compass-4xe-groene-jeep" rel="bookmark" title="Permanent Link: Jeep Compass 4xe: Groene Jeep"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2020/12/Jeep-Compass-4xe-100x70.jpg" class="side-item-thumb wp-post-image" alt="Jeep Compass 4xe" loading="lazy" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/testritten/jeep-compass-4xe-groene-jeep" rel="bookmark" title="Permanent Link: Jeep Compass 4xe: Groene Jeep">Jeep Compass 4xe: Groene Jeep</a></h4>
							<span class="side-item-meta">17 december 2020</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">Tags</h3><div class="tagcloud"><a href="https://www.carros.nl/tag/audi" class="tag-cloud-link tag-link-104 tag-link-position-1" style="font-size: 21.363636363636pt;" aria-label="audi (136 items)">audi</a>
<a href="https://www.carros.nl/tag/autosalon-van-geneve" class="tag-cloud-link tag-link-408 tag-link-position-2" style="font-size: 8pt;" aria-label="Autosalon van Geneve (52 items)">Autosalon van Geneve</a>
<a href="https://www.carros.nl/tag/bmw" class="tag-cloud-link tag-link-29 tag-link-position-3" style="font-size: 22pt;" aria-label="BMW (144 items)">BMW</a>
<a href="https://www.carros.nl/tag/elektrische-auto" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 15pt;" aria-label="elektrische auto (86 items)">elektrische auto</a>
<a href="https://www.carros.nl/tag/ferrari" class="tag-cloud-link tag-link-200 tag-link-position-5" style="font-size: 10.227272727273pt;" aria-label="Ferrari (61 items)">Ferrari</a>
<a href="https://www.carros.nl/tag/jaguar" class="tag-cloud-link tag-link-46 tag-link-position-6" style="font-size: 9.9090909090909pt;" aria-label="Jaguar (59 items)">Jaguar</a>
<a href="https://www.carros.nl/tag/mercedes" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 17.863636363636pt;" aria-label="Mercedes (107 items)">Mercedes</a>
<a href="https://www.carros.nl/tag/plug-in-hybride" class="tag-cloud-link tag-link-175 tag-link-position-8" style="font-size: 12.772727272727pt;" aria-label="plug-in hybride (73 items)">plug-in hybride</a>
<a href="https://www.carros.nl/tag/porsche" class="tag-cloud-link tag-link-81 tag-link-position-9" style="font-size: 21.681818181818pt;" aria-label="Porsche (139 items)">Porsche</a>
<a href="https://www.carros.nl/tag/terugroepactie" class="tag-cloud-link tag-link-42 tag-link-position-10" style="font-size: 10.545454545455pt;" aria-label="terugroepactie (62 items)">terugroepactie</a>
<a href="https://www.carros.nl/tag/tesla" class="tag-cloud-link tag-link-25 tag-link-position-11" style="font-size: 13.090909090909pt;" aria-label="Tesla (75 items)">Tesla</a>
<a href="https://www.carros.nl/tag/toyota" class="tag-cloud-link tag-link-50 tag-link-position-12" style="font-size: 10.545454545455pt;" aria-label="Toyota (62 items)">Toyota</a>
<a href="https://www.carros.nl/tag/volkswagen" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 20.409090909091pt;" aria-label="volkswagen (129 items)">volkswagen</a>
<a href="https://www.carros.nl/tag/volvo" class="tag-cloud-link tag-link-43 tag-link-position-14" style="font-size: 13.409090909091pt;" aria-label="Volvo (76 items)">Volvo</a></div>
</div>			
			</div>			

		</div>
		<!-- END CONTAINER -->
		
	</div>
	<!-- END WRAPPER -->
	
	<div id="footer">
	
		<div class="container footer">
		
			<div class="footer_top">
				
				<div class="footer_navigation">
				
					<ul id="menu-footer" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://www.carros.nl/adverteren">Adverteren</a></li>
<li id="menu-item-10559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10559"><a href="https://www.carros.nl/magazine/abonneren">Abonneren</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="https://www.carros.nl/colofon">Colofon</a></li>
<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://www.carros.nl/contact">Contact</a></li>
<li id="menu-item-8259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8259"><a href="https://www.carros.nl/privacy-beleid">Privacy beleid</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://www.carros.nl/copyright-notice">Copyright notice</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.carros.nl/disclaimer">Disclaimer</a></li>
</ul>	
				
				</div>
				
								<div id="footer_social">
				
					<a href="http://facebook.com/carros.nl"><i class="icon-facebook"></i></a>					<a href="http://twitter.com/carrosmagazine"><i class="icon-twitter"></i></a>															<a href="http://www.youtube.com/user/CARROSnl"><i class="icon-youtube-play"></i></a>																														
				</div>
								
			</div>
			
						<div class="widget_area">
				
							
							
							
								
			</div>
						
			<div class="footer_bottom">
				
								<p class="left">© 2020 Carros Media</p>
								
							</div>
			
		</div>
	
	</div>
	
	<script type="text/javascript">panopress.imagebox();</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.carros.nl/wp-admin/admin-ajax.php";
</script>
<script type="text/javascript">

if (undefined !== window.jQuery)
{
	jQuery(document).ready(function($)
	{
		(function($)
		{
			$('.swipebox').swipebox();
			
			$('.swipebox.thumb').on('click', function()
			{
				$(this).parent().find('a.post-gallery img').attr('src', $(this).attr('href'));
				
				// Only clicking on the large image must trigger the swipebox, cancel the swipebox by returning false when a thumb is clicked
				return false;
			});
		})(jQuery);
	});
}
</script>
<div id='fb-pxl-ajax-code'></div><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.carros.nl/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.carros.nl/wp-content/themes/carros/js/swipebox/js/jquery.swipebox.min.js?ver=1.0.0' id='swipebox-js'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/plugins/imajize/public/js/imajize-public.js?ver=1.0.9' id='imajize-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.carros.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=5.6' id='meanmenu-js'></script>
<script type='text/javascript' id='hickory-js-extra'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/themes/carros/js/hickory.js?ver=5.6' id='hickory-js'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=5.6' id='pinit-js'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/themes/hickory/js/jquery.flexslider.js?ver=5.6' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1611256970' id='zoom-instagram-widget-lazy-load-js'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.carros.nl/wp-includes/js/wp-util.min.js?ver=5.6' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1611256970' id='zoom-instagram-widget-js'></script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-51954796-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51954796-2', { 'anonymize_ip': true });
</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.carros.nl @ 2021-02-03 18:58:11 by W3 Total Cache
-->