<!DOCTYPE html>
<html lang="nl">

<head>

	<meta charset="UTF-8" />
	
	<title>Mazda MX-5 30th Anniversary Edition: Toveren met een kartCarros</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
		<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.carros.nl/xmlrpc.php" />
	
		
	<link rel="alternate" type="application/rss+xml" title="Carros RSS Feed" href="https://www.carros.nl/feed" />
	<link rel="alternate" type="application/atom+xml" title="Carros Atom Feed" href="https://www.carros.nl/feed/atom" />
	<link rel="pingback" href="https://www.carros.nl/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Oke, het waren de Britten die de compacte open auto groot maakten, maar het is aan Mazda te danken dat dit principe nog bestaat. Al dertig jaar lang maakt het eigenwijze Japanse merk de MX-5. Een mooi moment dus voor een jubileumversie, de 30th Anniversary Edition."/>
<link rel="canonical" href="https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mazda MX-5 30th Anniversary Edition: Toveren met een kart" />
<meta property="og:description" content="Oke, het waren de Britten die de compacte open auto groot maakten, maar het is aan Mazda te danken dat dit principe nog bestaat. Al dertig jaar lang maakt het eigenwijze Japanse merk de MX-5. Een mooi moment dus voor een jubileumversie, de 30th Anniversary Edition." />
<meta property="og:url" content="https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart" />
<meta property="og:site_name" content="Carros" />
<meta property="article:tag" content="Mazda MX-5" />
<meta property="article:tag" content="Mazda MX-5 30th Anniversary Edition" />
<meta property="article:section" content="Testritten" />
<meta property="article:published_time" content="2019-09-19T01:12:42+00:00" />
<meta property="article:modified_time" content="2019-09-19T01:13:47+00:00" />
<meta property="og:updated_time" content="2019-09-19T01:13:47+00:00" />
<meta property="og:image" content="https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-1-1600x1067.jpg" />
<meta property="og:image:secure_url" content="https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-1-1600x1067.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.carros.nl/#website","url":"https://www.carros.nl/","name":"Carros","potentialAction":{"@type":"SearchAction","target":"https://www.carros.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart#primaryimage","url":"https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-1-1600x1067.jpg","width":1600,"height":1067,"caption":"Mazda MX-5 30th Anniversary Edition: Toveren met een kart"},{"@type":"WebPage","@id":"https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart#webpage","url":"https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart","inLanguage":"nl","name":"Mazda MX-5 30th Anniversary Edition: Toveren met een kart","isPartOf":{"@id":"https://www.carros.nl/#website"},"primaryImageOfPage":{"@id":"https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart#primaryimage"},"datePublished":"2019-09-19T01:12:42+00:00","dateModified":"2019-09-19T01:13:47+00:00","author":{"@id":"https://www.carros.nl/#/schema/person/aca7ab9579b4179af2e02e6b4f93be65"},"description":"Oke, het waren de Britten die de compacte open auto groot maakten, maar het is aan Mazda te danken dat dit principe nog bestaat. Al dertig jaar lang maakt het eigenwijze Japanse merk de MX-5. Een mooi moment dus voor een jubileumversie, de 30th Anniversary Edition.","breadcrumb":{"@id":"https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.carros.nl/","url":"https://www.carros.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.carros.nl/testritten","url":"https://www.carros.nl/testritten","name":"Testritten"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart","url":"https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart","name":"Mazda MX-5 30th Anniversary Edition: Toveren met een kart"}}]},{"@type":["Person"],"@id":"https://www.carros.nl/#/schema/person/aca7ab9579b4179af2e02e6b4f93be65","name":"Redactie Carros","image":{"@type":"ImageObject","@id":"https://www.carros.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/817fe6236c136c564f125142c836e92a?s=96&d=mm&r=g","caption":"Redactie Carros"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Feed" href="https://www.carros.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Reactiesfeed" href="https://www.carros.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Mazda MX-5 30th Anniversary Edition: Toveren met een kart Reactiesfeed" href="https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.carros.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='swipebox-css'  href='https://www.carros.nl/wp-content/themes/carros/js/swipebox/css/swipebox.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.carros.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='imajize-css'  href='https://www.carros.nl/wp-content/plugins/imajize/public/css/imajize-public.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.carros.nl/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vr-views-css'  href='https://www.carros.nl/wp-content/plugins/vr-views/public/css/vr-views-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.carros.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.carros.nl/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='https://www.carros.nl/wp-content/themes/carros/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.carros.nl/wp-content/themes/hickory/css/responsive.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3Anormal&#038;ver=5.2.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.carros.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/plugins/vr-views/public/js/vr-views-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.carros.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.carros.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.carros.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.carros.nl/?p=31700' />
<link rel="alternate" type="application/json+oembed" href="https://www.carros.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.carros.nl%2Ftestritten%2Fmazda-mx-5-30th-anniversary-edition-toveren-met-een-kart" />
<link rel="alternate" type="text/xml+oembed" href="https://www.carros.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.carros.nl%2Ftestritten%2Fmazda-mx-5-30th-anniversary-edition-toveren-met-een-kart&#038;format=xml" />
<!-- PanoPress [1.3] -->
<script type="text/javascript">
pp_oppp=false;
pb_options={"fullscreen":true,"fade":true,"animate":true,"style":"light","shadow":true,"PB_SETTINGS_BG_OPACITY":0.6,"galleries":false,"resize":1};
</script>
<script type="text/javascript"  src="https://www.carros.nl/wp-content/plugins/panopress/js/panopress.js?v=1.3"></script>
<link rel="stylesheet" type="text/css" media="all" href="https://www.carros.nl/wp-content/plugins/panopress/css/panopress.css?v=1.3" />	
<!-- /PanoPress -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9565495-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	<style type="text/css">
		
				
		
					#header {
				padding:50px 20px;
			}
				
					#header #logo {
				text-align:center;
							}
				
					a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, .post-author .author-info .author-connect span.connect-text, .post-entry blockquote p, .item span.category a, #footer .widget a:hover {
				color:#c90000;
			}
			
			.item .item-image .review-box, .thecomment span.reply a.comment-reply-link, #respond #submit, .post-review .review-top .overall-score, .post-review .review-criteria .criteria .thescore, .flex-control-paging li a.flex-active, .content.sidebar ul.newsfeed.classic li .item .item-image .review-box, #sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box {
				background:#c90000;
			}
				
					body {
				background-color:#ffffff;
			}
				
				
					#wrapper {
				border-right:1px solid #ffffff;
				border-left:1px solid #ffffff;
			}
				
					#navigation_bar, .mean-container .mean-bar, .mean-container .mean-nav {
				background:#ffffff;
			}
				
					#navigation ul li a {
				color:#000000;
			}
				
					#navigation ul li a:hover {
				color:#999999;
			}
				
					#navigation ul li ul li a {
				background:#ffffff;
			}
				
					#navigation ul li ul li a:hover {
				background:#444444;
			}
				
					#navigation ul li ul li a {
				border-color:#444444;
			}
				
					#navigation ul li ul li a {
				color:#444444;
			}
				
					#navigation ul li ul li a:hover {
				color:#ffffff;
			}
				
				
					h2.content-heading {
				background:#000000;
			}
				
					h2.content-heading, h2.content-heading span.thin, h2.content-heading a {
				color:#ffffff;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs {
				background:#094734;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs li.active a {
				color:#ffffff;
			}
				
				
					#navigation ul li a, .footer_navigation ul li a {
				font-family:"Roboto";
			}
				
					body, #footer .widget .side_item h4, #respond textarea, .item span.category a, .post-header span.cat a, .post-header span.post-meta, .post-related ul li .related-item span.cat a, .thecomment span.author, #featured_area span.category a, .widget_slider .flexslider.homepage ul.slides li .feature_text span.category a {
				font-family:"Roboto", sans-serif;
			}
				
					h1, h2, h3, h4, h5, h6, .item h3 a, .post-header h1, .post-related h4 a, #sidebar .widget .tabs-wrapper ul.tabs li {
				font-family:"Roboto", sans-serif;
			}
				
				
					#top_social i, #footer_social i {
				background:#333333;
			}
				
					#top_social i, #footer_social i {
				color:#ffffff;
			}
				
				
				
					#footer {
				background:#000000;
			}
			.widget_area { background:url(https://www.carros.nl/wp-content/themes/hickory/img/footer-lines-dark.png) repeat-y center; }				
					.container.footer, .footer_top, .widget_area {
				border-color:#333333;
			}
				
					#footer .widget, #footer .widget p, #footer .side-item-meta, .footer_bottom {
				color:#888888;
			}
				
					#footer .widget h3.widget_title {
				color:#FFFFFF;
			}
				
					#footer .widget a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, #footer .widget a:hover {
				color:#c90000;
			}
				
					.footer_navigation ul li a {
				color:#FFFFFF;
			}
							.footer_navigation ul li a:hover {
				color:#999999;
			}
				
				
	</style>	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/208122583/Test_336x280_Carros', [336, 280], 'div-gpt-ad-1488465827860-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-31700 single-format-standard responsive">

		<div id="header_wrapper">
		<div id="header" class="layout2">
		
						
			<div class="header_search_form">
			 		
					<div id="top_social" class="search">
						<span class="social_text">Volg of like ons</span> 
						<a href="http://facebook.com/carros.nl" target="_blank"><i class="icon-facebook"></i></a>						<a href="http://twitter.com/carrosmagazine" target="_blank"><i class="icon-twitter"></i></a>																		<a href="http://www.youtube.com/user/CARROSnl" target="_blank"><i class="icon-youtube-play"></i></a>																																			</div>
					
				<form role="search" method="get" id="searchform" action="https://www.carros.nl/">
    <div>
		<input type="text" placeholder="zoek..." name="s" id="s" /><input type="submit" value="Zoek" id="search_button" />
	 </div>
</form>			 </div>
			 
			 <div id="logo">
				<a href="https://www.carros.nl"></a>
			</div>
		
		</div>
	</div>
	
	<div id="navigation_bar" class="layout2">

		<div class="container top">
			
			<div id="navigation">
				<ul id="menu-hoofdmenu" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="/">Home</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.carros.nl/nieuws">Nieuws</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137"><a href="https://www.carros.nl/testritten">Testritten</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.carros.nl/classics">Classics</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://www.carros.nl/specials">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.carros.nl/specials/technologie">Technologie</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.carros.nl/specials/merken">Merken</a></li>
	<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="https://www.carros.nl/specials/reportage">Reportages</a></li>
</ul>
</li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="https://www.carros.nl/opinie">Opinie</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.carros.nl/videos">Video&#8217;s</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142"><a href="https://www.carros.nl/magazine">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869"><a href="https://www.carros.nl/uitgaven">Nu in Carros</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://www.carros.nl/magazine/abonneren">Abonneren</a></li>
</ul>
</li>
<li id="menu-item-11455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11455"><a href="/magazine/abonneren">Abonneren</a></li>
</ul>	
			</div>
			
					
		</div>
	
	</div>
	
	<div id="wrapper">
		<div class="container"><p id="breadcrumbs"><span><span><a href="https://www.carros.nl/" >Home</a> » <span><a href="https://www.carros.nl/testritten" >Testritten</a> » <span class="breadcrumb_last" aria-current="page">Mazda MX-5 30th Anniversary Edition: Toveren met een kart</span></span></span></span></p>			
						
						
			<div class="content sidebar">
			
				<div id="post-31700" class="post-31700 post type-post status-publish format-standard has-post-thumbnail hentry category-testritten tag-mazda-mx-5 tag-mazda-mx-5-30th-anniversary-edition">
					
										
										
						<div class="post-image">
						
															<a href="https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-1-1600x1067.jpg" class="post-gallery swipebox"><img width="600" height="406" src="https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-1-1600x1067-600x406.jpg" class="attachment-feature_big size-feature_big wp-post-image" alt="Mazda MX-5 30th Anniversary Edition: Toveren met een kart" /></a>
													
						</div>
					
										
										
				
					
					<div class="post-header">
						
						<span class="cat"><a href="https://www.carros.nl/testritten" rel="category tag">Testritten</a></span>
						<span class="item-comments"><a href="https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart#respond">0</a></span>
						<h1>Mazda MX-5 30th Anniversary Edition: Toveren met een kart</h1>
												<span class="post-meta">Door <a href="https://www.carros.nl/author/redactie" title="Berichten van Redactie Carros" rel="author">Redactie Carros</a>  <span class="line">&#183;</span> Op 19 september 2019</span>
						
					</div>
					
					<div class="post-entry">
						
																		
						
<p><strong>Oke, het waren de Britten die de compacte open auto groot maakten, maar het is aan Mazda te danken dat dit principe nog bestaat. Al dertig jaar lang maakt het eigenwijze Japanse merk de MX-5. Een mooi moment dus voor een jubileumversie, de 30th Anniversary Edition.</strong></p>



<p>Over die jubileumversie kunnen we kort zijn: de tien
exemplaren voor Nederland zijn al verkocht. Misschien dat er in België &#8211; dat
land kreeg er honderd! &#8211; nog een te vinden is. Waarom? Misschien omdat je een
fan bent van de kleur Racing Orange, want alle 3.000 exemplaren die Mazda wereldwijd
afzet zijn in die tint gespoten. En op het spatbord vind je een plaatje met het
nummer uit de serie dat je hebt. In het interieur Recaro sportstoelen met leren
bekleding, oranje stiksels en piping en een Bose audiosysteem. De remklauwen
zijn ook in de kleur oranje gespoten. Voorin zijn ze van Brembo, achter van
Nissin en de schokbrekers stammen van Bilstein. Gesmede lichtmetalen wielen van
Rays maken het plaatje compleet. Het prijskaartje bedraagt 46.790 euro, maar
zoals gezegd zijn alle tien exemplaren &#8211; in ons land was alleen de roadster
leverbaar &#8211; al lang en breed verkocht. Waarom we nu dan toch met de auto door
Duitsland koersen? Omdat dit een mooie gelegenheid is om de kennismaking met de
jongste MX-5 te hernieuwen en tegelijk nog eens te rijden met de allereerste
MX-5. Bovendien lopen we even binnen bij het Mazda Classic Automobil-Museum
Frey in Augsburg, waar auto’s staan die zelfs het fabrieksmuseum in Japan niet
heeft.</p>



<figure class="wp-block-image"><img src="https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-8-1600x1067.jpg" alt="" class="wp-image-31708" srcset="https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-8-1600x1067.jpg 1600w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-8-1600x1067-768x512.jpg 768w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-8-1600x1067-600x400.jpg 600w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-8-1600x1067-288x192.jpg 288w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-8-1600x1067-192x128.jpg 192w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-8-1600x1067-230x153.jpg 230w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-8-1600x1067-340x227.jpg 340w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure>



<h2>Kartachtig</h2>



<p>We beginnen de route vanaf het vliegveld van München met het jubileummodel. Al vanaf de eerste meters voelen we ons thuis in de MX-5. Hij rijdt net zo lichtvoetig als het eerste model en is zelfs nog wendbaarder. Een blik op de specificaties bevestigt dat gevoel: de jubileumversie is maar 55 kilogram zwaarder dan de eerste MX-5 van dertig jaar geleden. Terwijl we nu met de 184 pk sterke tweeliter SkyActiv benzinemotor rijden, die ruim anderhalf keer zo sterk is als de 116 pk leverende 1.6 uit 1989. De term sportauto is dan ook zeker op z’n plaats in deze MX-5, die bijna 220 op de klok kan toveren en de honderdsprint in 6,5 seconden afraffelt. Geen wonder dat de races in de Nederlandse MX-5 merkencup zo vermakelijk zijn voor het publiek. Wij vermaken ons op de Beierse landweggetjes, waar eigenlijk net iets teveel dorpjes zijn om in het juiste ritme te komen. Maar het stuurplezier van de MX-5 is er niet minder om. Je kunt hem zeer nauwkeurig de bocht insturen en al vroeg op het gas gaan om uit te accelereren. De grip is vrijwel altijd zo goed dat overstuur uitblijft. En als dat wel komt is het makkelijk op te vangen. Je zit namelijk bijna tegen de achteras aan en voelt meteen als de auto een beetje glijdt. Over die zitpositie moeten we wel kwijt dat iemand van meer dan 1,90 meter zich niet heel happy zal voelen. Tot 1,80 meter is het een perfect passende handschoen, daarboven gaat het allemaal wat strak zitten.</p>



<figure class="wp-block-image"><img src="https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-2.jpg" alt="" class="wp-image-31706" srcset="https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-2.jpg 1600w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-2-768x512.jpg 768w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-2-600x400.jpg 600w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-2-288x192.jpg 288w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-2-192x128.jpg 192w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-2-230x153.jpg 230w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-2-340x227.jpg 340w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure>



<h2>Vermakelijk</h2>



<p>Wat dat betreft is er in die dertig jaar weinig veranderd
aan de auto, zo ondervinden we als we in Augsburg overstappen in het knalrode exemplaar
van de eerste generatie. De instap lijkt makkelijker door de lagere portieren,
maar het interieur is van bijna dezelfde afmetingen. Dat kan ook niet anders
als je naar de buitenmaten kijkt. De eerste MX-5 was zelfs 3,5 centimeter langer
dan het huidige model, dat echter weer zes centimeter breder is. Qua hoogte is
er geen verschil: 1,23 meter.</p>



<figure class="wp-block-image"><img src="https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-9-1600x1067.jpg" alt="" class="wp-image-31709" srcset="https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-9-1600x1067.jpg 1600w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-9-1600x1067-768x512.jpg 768w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-9-1600x1067-600x400.jpg 600w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-9-1600x1067-288x192.jpg 288w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-9-1600x1067-192x128.jpg 192w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-9-1600x1067-230x153.jpg 230w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-9-1600x1067-340x227.jpg 340w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure>



<h2>Drie kruisjes</h2>



<p>Als je net uitstapt uit een 30 jaar jongere auto met anderhalf keer zoveel vermogen ligt teleurstelling op de loer, maar de oude MX-5 rijdt opvallend prettig. Het is even wennen aan de afwezigheid van stuurbekrachtiging, maar de versnellingsbak schakelt net zo licht en direct als die van de nieuwe. Met drie kruisjes achter de naam en op veel hogere banden heeft het onderstel niet de scherpte van de jongste MX-5, maar het rijkarakter is niettemin zeer vermakelijk.</p>



<figure class="wp-block-image"><img src="https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-11-1600x1067.jpg" alt="" class="wp-image-31710" srcset="https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-11-1600x1067.jpg 1600w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-11-1600x1067-768x512.jpg 768w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-11-1600x1067-600x400.jpg 600w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-11-1600x1067-288x192.jpg 288w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-11-1600x1067-192x128.jpg 192w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-11-1600x1067-230x153.jpg 230w, https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-11-1600x1067-340x227.jpg 340w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure>



<h2>Omweg</h2>



<p>Onze trip eindigt bij het museum, waar Mazdadealer Walter Frey met zijn twee zoons steeds een deel van hun fraaie privécollectie tentoonstelt in een oude remise, die al net zo kundig is gerestaureerd als de Mazda’s. Walter Frey werd overigens Mazda-dealer vanwege zijn belangstelling voor de Wankelmotor. Het museum is een bezoek waard, want er staan unieke modellen, inclusief een handvol versies van de MX-5. Maar ook oude driewielers, de kleine modelletjes uit de jaren zestig en uitvoeringen met rotatiemotor. Als de oude heer Frey aanwezig is en tijd heeft, leidt hij zijn gasten met plezier zelf rond. Dan duurt de rondleiding wel drie keer zo lang, want bij bijna elke auto heeft hij een verhaal. Bovendien laat hij dan graag de kelder zien, die vol staat met de auto’s waarvoor boven geen plaats is. Voor de prijs hoef je het niet te laten, want de toegangsprijs bedraagt een symbolische vijf euro. Maak gerust een omweg via Augsburg! Of, beter nog: rij er met een MX-5 via leuke binnendoor weggetjes heen. <br><br>Door: Mario Vos</p>
						
												
												<div class="post-tags">
							<a href="https://www.carros.nl/tag/mazda-mx-5" rel="tag">Mazda MX-5</a><a href="https://www.carros.nl/tag/mazda-mx-5-30th-anniversary-edition" rel="tag">Mazda MX-5 30th Anniversary Edition</a>						</div>
												
					</div>
					
										<div class="post-share">
						
						<span class="share-text">
							Delen						</span>
						
						<span class="share-item">
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart" data-text="Check out this article: Mazda MX-5 30th Anniversary Edition: Toveren met een kart - https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart" data-dnt="true">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</span>
						
						<span class="share-item">
							<iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=https%3A%2F%2Fwww.carros.nl%2Ftestritten%2Fmazda-mx-5-30th-anniversary-edition-toveren-met-een-kart&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</span>
						<span class="share-item google">
							<div class="g-plusone" data-size="medium" data-href="https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart"></div>
						</span>
												<span class="share-item">
							<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.carros.nl%2Ftestritten%2Fmazda-mx-5-30th-anniversary-edition-toveren-met-een-kart								&amp;media=https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-1-1600x1067.jpg								&amp;description=Mazda+MX-5+30th+Anniversary+Edition%3A+Toveren+met+een+kart" 
								class="pin-it-button" 
								count-layout="horizontal">
								<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
							</a>
						</span>
						
					</div>
										
										
										<!-- INCLUDE SPRINKLE -->
					<div class="post-related">
						<div data-spklw-widget="widget-553a03142af4e"></div>
						<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
					</div>
										
					<!-- INCLUDE COMMENTS TEMPLATE -->
										<div id="comments">
					
					<div class="post-comments">
						
						<h3 class='comments-title'>Geen reacties</h3><div class='comments'></div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Plaats een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.carros.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="WE-c-n-m-L-L-imU" value="" /><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats reactie" /> <input type='hidden' name='comment_post_ID' value='31700' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

					</div> <!-- end comments div -->
					
					</div>
				
				</div>
							
			</div>

			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div class="widget">		
						
			<div class="widget-ad">
							</div>
			
			
		</div><div class="widget"><h3 class="widget_title">Video&#8217;s</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/videos/volkswagen-t-roc-cabrio-een-beetje-van-alles" rel="bookmark" title="Permanent Link: Volkswagen T-Roc Cabrio: een beetje van alles"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2019/08/Volkswagen-T-Roc-Cabrio-open-100x70.jpg" class="side-item-thumb wp-post-image" alt="Volkswagen T-Roc Cabrio" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/videos/volkswagen-t-roc-cabrio-een-beetje-van-alles" rel="bookmark" title="Permanent Link: Volkswagen T-Roc Cabrio: een beetje van alles">Volkswagen T-Roc Cabrio: een beetje van alles</a></h4>
							<span class="side-item-meta">14 augustus 2019</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/videos/porsche-taycan-flink-aan-de-tand-gevoeld-door-fully-charged" rel="bookmark" title="Permanent Link: Porsche Taycan flink aan de tand gevoeld door ‘Fully Charged’"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2019/08/800_high-taycan-2019-porsche-ag4-181961-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/videos/porsche-taycan-flink-aan-de-tand-gevoeld-door-fully-charged" rel="bookmark" title="Permanent Link: Porsche Taycan flink aan de tand gevoeld door ‘Fully Charged’">Porsche Taycan flink aan de tand gevoeld door ‘Fully Charged’</a></h4>
							<span class="side-item-meta">12 augustus 2019</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/videos/pininfarina-battista-in-het-wild" rel="bookmark" title="Permanent Link: Pininfarina Battista in het wild"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2019/08/pininfarina_battista-100x70.jpg" class="side-item-thumb wp-post-image" alt="Pininfarina Battista" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/videos/pininfarina-battista-in-het-wild" rel="bookmark" title="Permanent Link: Pininfarina Battista in het wild">Pininfarina Battista in het wild</a></h4>
							<span class="side-item-meta">7 augustus 2019</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><a href="http://www.residence.nl/huizenaanbod/te-koop/" target="_blank" class="widget_sp_image-image-link"><img width="336" height="280" class="attachment-full" style="max-width: 100%;" srcset="https://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280.gif 336w, https://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280-230x192.gif 230w" sizes="(max-width: 336px) 100vw, 336px" src="https://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280.gif" /></a></div><div class="widget">			<div class="textwidget"><!-- /208122583/Test_336x280_Carros -->
<div id='div-gpt-ad-1488465827860-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488465827860-0'); });
</script>
</div></div>
		</div><div class="widget"><h3 class="widget_title">Like ons op Facebook</h3>		
			<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/carros.nl&amp;width=336&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=true&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:336px; height:290px;" allowTransparency="true"></iframe>
			
			
		</div><div class="widget"><h3 class="widget_title">Testritten</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart" rel="bookmark" title="Permanent Link: Mazda MX-5 30th Anniversary Edition: Toveren met een kart"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2019/09/Mazda-MX-5-30th-Anniversary-Edition-2019-Foto-1-1600x1067-100x70.jpg" class="side-item-thumb wp-post-image" alt="Mazda MX-5 30th Anniversary Edition: Toveren met een kart" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/testritten/mazda-mx-5-30th-anniversary-edition-toveren-met-een-kart" rel="bookmark" title="Permanent Link: Mazda MX-5 30th Anniversary Edition: Toveren met een kart">Mazda MX-5 30th Anniversary Edition: Toveren met een kart</a></h4>
							<span class="side-item-meta">19 september 2019</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/testritten/lexus-ux-250h-gedurfd-sportief" rel="bookmark" title="Permanent Link: Lexus UX 250h: gedurfd sportief"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2019/09/01-Lexus-UX-250h-F-White-1500x844-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/testritten/lexus-ux-250h-gedurfd-sportief" rel="bookmark" title="Permanent Link: Lexus UX 250h: gedurfd sportief">Lexus UX 250h: gedurfd sportief</a></h4>
							<span class="side-item-meta">6 september 2019</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/testritten/lexus-rc-300h-fijnslijperij" rel="bookmark" title="Permanent Link: Lexus RC 300h: Fijnslijperij"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2019/07/11-Lexus-RC-300h-Radiant-Red-dynamic-100x70.jpg" class="side-item-thumb wp-post-image" alt="Lexus RC 300h" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/testritten/lexus-rc-300h-fijnslijperij" rel="bookmark" title="Permanent Link: Lexus RC 300h: Fijnslijperij">Lexus RC 300h: Fijnslijperij</a></h4>
							<span class="side-item-meta">12 juli 2019</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">Tags</h3><div class="tagcloud"><a href="https://www.carros.nl/tag/audi" class="tag-cloud-link tag-link-104 tag-link-position-1" style="font-size: 21.045454545455pt;" aria-label="audi (135 items)">audi</a>
<a href="https://www.carros.nl/tag/autosalon-van-geneve" class="tag-cloud-link tag-link-408 tag-link-position-2" style="font-size: 8pt;" aria-label="Autosalon van Geneve (51 items)">Autosalon van Geneve</a>
<a href="https://www.carros.nl/tag/bmw" class="tag-cloud-link tag-link-29 tag-link-position-3" style="font-size: 22pt;" aria-label="BMW (142 items)">BMW</a>
<a href="https://www.carros.nl/tag/elektrische-auto" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 15pt;" aria-label="elektrische auto (86 items)">elektrische auto</a>
<a href="https://www.carros.nl/tag/ferrari" class="tag-cloud-link tag-link-200 tag-link-position-5" style="font-size: 10.863636363636pt;" aria-label="Ferrari (63 items)">Ferrari</a>
<a href="https://www.carros.nl/tag/jaguar" class="tag-cloud-link tag-link-46 tag-link-position-6" style="font-size: 10.227272727273pt;" aria-label="Jaguar (60 items)">Jaguar</a>
<a href="https://www.carros.nl/tag/mercedes" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 18.181818181818pt;" aria-label="Mercedes (109 items)">Mercedes</a>
<a href="https://www.carros.nl/tag/plug-in-hybride" class="tag-cloud-link tag-link-175 tag-link-position-8" style="font-size: 12.772727272727pt;" aria-label="plug-in hybride (73 items)">plug-in hybride</a>
<a href="https://www.carros.nl/tag/porsche" class="tag-cloud-link tag-link-81 tag-link-position-9" style="font-size: 21.681818181818pt;" aria-label="Porsche (139 items)">Porsche</a>
<a href="https://www.carros.nl/tag/terugroepactie" class="tag-cloud-link tag-link-42 tag-link-position-10" style="font-size: 13.727272727273pt;" aria-label="terugroepactie (78 items)">terugroepactie</a>
<a href="https://www.carros.nl/tag/tesla" class="tag-cloud-link tag-link-25 tag-link-position-11" style="font-size: 12.136363636364pt;" aria-label="Tesla (70 items)">Tesla</a>
<a href="https://www.carros.nl/tag/toyota" class="tag-cloud-link tag-link-50 tag-link-position-12" style="font-size: 10.227272727273pt;" aria-label="Toyota (61 items)">Toyota</a>
<a href="https://www.carros.nl/tag/volkswagen" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 20.409090909091pt;" aria-label="volkswagen (127 items)">volkswagen</a>
<a href="https://www.carros.nl/tag/volvo" class="tag-cloud-link tag-link-43 tag-link-position-14" style="font-size: 13.090909090909pt;" aria-label="Volvo (74 items)">Volvo</a></div>
</div>			
			</div>			

		</div>
		<!-- END CONTAINER -->
		
	</div>
	<!-- END WRAPPER -->
	
	<div id="footer">
	
		<div class="container footer">
		
			<div class="footer_top">
				
				<div class="footer_navigation">
				
					<ul id="menu-footer" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://www.carros.nl/adverteren">Adverteren</a></li>
<li id="menu-item-10559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10559"><a href="https://www.carros.nl/magazine/abonneren">Abonneren</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="https://www.carros.nl/colofon">Colofon</a></li>
<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://www.carros.nl/contact">Contact</a></li>
<li id="menu-item-8259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8259"><a href="https://www.carros.nl/privacy-beleid">Privacy beleid</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://www.carros.nl/copyright-notice">Copyright notice</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.carros.nl/disclaimer">Disclaimer</a></li>
</ul>	
				
				</div>
				
								<div id="footer_social">
				
					<a href="http://facebook.com/carros.nl"><i class="icon-facebook"></i></a>					<a href="http://twitter.com/carrosmagazine"><i class="icon-twitter"></i></a>															<a href="http://www.youtube.com/user/CARROSnl"><i class="icon-youtube-play"></i></a>																														
				</div>
								
			</div>
			
						<div class="widget_area">
				
							
							
							
								
			</div>
						
			<div class="footer_bottom">
				
								<p class="left">© 2019 Pelican media</p>
								
							</div>
			
		</div>
	
	</div>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.carros.nl/wp-admin/admin-ajax.php";
</script>
<script type="text/javascript">panopress.imagebox();</script><script type="text/javascript">

if (undefined !== window.jQuery)
{
	jQuery(document).ready(function($)
	{
		(function($)
		{
			$('.swipebox').swipebox();
			
			$('.swipebox.thumb').on('click', function()
			{
				$(this).parent().find('a.post-gallery img').attr('src', $(this).attr('href'));
				
				// Only clicking on the large image must trigger the swipebox, cancel the swipebox by returning false when a thumb is clicked
				return false;
			});
		})(jQuery);
	});
}
</script>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.carros.nl/?gdbc-client=3.1.31-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.carros.nl/wp-content/themes/carros/js/swipebox/js/jquery.swipebox.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/plugins/imajize/public/js/imajize-public.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.carros.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/themes/carros/js/hickory.js?ver=5.2.3'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/themes/hickory/js/jquery.flexslider.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-51954796-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51954796-2', { 'anonymize_ip': true });
</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.carros.nl @ 2019-09-19 04:03:53 by W3 Total Cache
-->