<!DOCTYPE html>
<html lang="nl">

<head>

	<meta charset="UTF-8" />
	
	<title>Bentley Mulsanne gooit de handdoekCarros</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
		<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.carros.nl/xmlrpc.php" />
	
		
	<link rel="alternate" type="application/rss+xml" title="Carros RSS Feed" href="https://www.carros.nl/feed" />
	<link rel="alternate" type="application/atom+xml" title="Carros Atom Feed" href="https://www.carros.nl/feed/atom" />
	<link rel="pingback" href="https://www.carros.nl/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Met pakweg 110 verkochte Mulsannes op jaarbasis, is het vlaggenschip van Bentley geen hardloper. De Britten stoppen dan ook met de productie van het topmodel."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bentley Mulsanne gooit de handdoek" />
<meta property="og:description" content="Met pakweg 110 verkochte Mulsannes op jaarbasis, is het vlaggenschip van Bentley geen hardloper. De Britten stoppen dan ook met de productie van het topmodel." />
<meta property="og:url" content="https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek" />
<meta property="og:site_name" content="Carros" />
<meta property="article:tag" content="Bentley Mulsanne" />
<meta property="article:tag" content="Bentley Mulsanne 6.75 Edition by Mulliner" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2020-01-15T14:56:39+00:00" />
<meta property="og:image" content="https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-2-Front-3qtr.jpg" />
<meta property="og:image:secure_url" content="https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-2-Front-3qtr.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="398" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.carros.nl/#website","url":"https://www.carros.nl/","name":"Carros","description":"STRICTLY CARS WITH CHARACTER","potentialAction":{"@type":"SearchAction","target":"https://www.carros.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek#primaryimage","url":"https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-2-Front-3qtr.jpg","width":800,"height":398,"caption":"Bentley Mulsanne 6.75 Edition by Mulliner"},{"@type":"WebPage","@id":"https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek#webpage","url":"https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek","inLanguage":"nl","name":"Bentley Mulsanne gooit de handdoek","isPartOf":{"@id":"https://www.carros.nl/#website"},"primaryImageOfPage":{"@id":"https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek#primaryimage"},"datePublished":"2020-01-15T14:56:39+00:00","dateModified":"2020-01-15T14:56:39+00:00","author":{"@id":"https://www.carros.nl/#/schema/person/aca7ab9579b4179af2e02e6b4f93be65"},"description":"Met pakweg 110 verkochte Mulsannes op jaarbasis, is het vlaggenschip van Bentley geen hardloper. De Britten stoppen dan ook met de productie van het topmodel.","breadcrumb":{"@id":"https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.carros.nl/","url":"https://www.carros.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.carros.nl/nieuws","url":"https://www.carros.nl/nieuws","name":"Nieuws"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek","url":"https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek","name":"Bentley Mulsanne gooit de handdoek"}}]},{"@type":["Person"],"@id":"https://www.carros.nl/#/schema/person/aca7ab9579b4179af2e02e6b4f93be65","name":"Redactie Carros","image":{"@type":"ImageObject","@id":"https://www.carros.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/817fe6236c136c564f125142c836e92a?s=96&d=mm&r=g","caption":"Redactie Carros"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Feed" href="https://www.carros.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Reactiesfeed" href="https://www.carros.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Bentley Mulsanne gooit de handdoek Reactiesfeed" href="https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.carros.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.carros.nl/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://www.carros.nl/wp-content/themes/carros/js/swipebox/css/swipebox.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.carros.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='imajize-css'  href='https://www.carros.nl/wp-content/plugins/imajize/public/css/imajize-public.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='vr-views-css'  href='https://www.carros.nl/wp-content/plugins/vr-views/public/css/vr-views-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.carros.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.carros.nl/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='https://www.carros.nl/wp-content/themes/carros/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.carros.nl/wp-content/themes/hickory/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3Anormal&#038;ver=5.3.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.carros.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/plugins/vr-views/public/js/vr-views-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.carros.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.carros.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.carros.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.carros.nl/?p=33390' />
<link rel="alternate" type="application/json+oembed" href="https://www.carros.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fbentley-mulsanne-gooit-de-handdoek" />
<link rel="alternate" type="text/xml+oembed" href="https://www.carros.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fbentley-mulsanne-gooit-de-handdoek&#038;format=xml" />
<!-- PanoPress [1.3] -->
<script type="text/javascript">
pp_oppp=false;
pb_options={"fullscreen":true,"fade":true,"animate":true,"style":"light","shadow":true,"PB_SETTINGS_BG_OPACITY":0.6,"galleries":false,"resize":1};
</script>
<script type="text/javascript"  src="https://www.carros.nl/wp-content/plugins/panopress/js/panopress.js?v=1.3"></script>
<link rel="stylesheet" type="text/css" media="all" href="https://www.carros.nl/wp-content/plugins/panopress/css/panopress.css?v=1.3" />	
<!-- /PanoPress -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9565495-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	<style type="text/css">
		
				
		
					#header {
				padding:50px 20px;
			}
				
					#header #logo {
				text-align:center;
							}
				
					a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, .post-author .author-info .author-connect span.connect-text, .post-entry blockquote p, .item span.category a, #footer .widget a:hover {
				color:#c90000;
			}
			
			.item .item-image .review-box, .thecomment span.reply a.comment-reply-link, #respond #submit, .post-review .review-top .overall-score, .post-review .review-criteria .criteria .thescore, .flex-control-paging li a.flex-active, .content.sidebar ul.newsfeed.classic li .item .item-image .review-box, #sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box {
				background:#c90000;
			}
				
					body {
				background-color:#ffffff;
			}
				
				
					#wrapper {
				border-right:1px solid #ffffff;
				border-left:1px solid #ffffff;
			}
				
					#navigation_bar, .mean-container .mean-bar, .mean-container .mean-nav {
				background:#ffffff;
			}
				
					#navigation ul li a {
				color:#000000;
			}
				
					#navigation ul li a:hover {
				color:#999999;
			}
				
					#navigation ul li ul li a {
				background:#ffffff;
			}
				
					#navigation ul li ul li a:hover {
				background:#444444;
			}
				
					#navigation ul li ul li a {
				border-color:#444444;
			}
				
					#navigation ul li ul li a {
				color:#444444;
			}
				
					#navigation ul li ul li a:hover {
				color:#ffffff;
			}
				
				
					h2.content-heading {
				background:#000000;
			}
				
					h2.content-heading, h2.content-heading span.thin, h2.content-heading a {
				color:#ffffff;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs {
				background:#094734;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs li.active a {
				color:#ffffff;
			}
				
				
					#navigation ul li a, .footer_navigation ul li a {
				font-family:"Roboto";
			}
				
					body, #footer .widget .side_item h4, #respond textarea, .item span.category a, .post-header span.cat a, .post-header span.post-meta, .post-related ul li .related-item span.cat a, .thecomment span.author, #featured_area span.category a, .widget_slider .flexslider.homepage ul.slides li .feature_text span.category a {
				font-family:"Roboto", sans-serif;
			}
				
					h1, h2, h3, h4, h5, h6, .item h3 a, .post-header h1, .post-related h4 a, #sidebar .widget .tabs-wrapper ul.tabs li {
				font-family:"Roboto", sans-serif;
			}
				
				
					#top_social i, #footer_social i {
				background:#333333;
			}
				
					#top_social i, #footer_social i {
				color:#ffffff;
			}
				
				
				
					#footer {
				background:#000000;
			}
			.widget_area { background:url(https://www.carros.nl/wp-content/themes/hickory/img/footer-lines-dark.png) repeat-y center; }				
					.container.footer, .footer_top, .widget_area {
				border-color:#333333;
			}
				
					#footer .widget, #footer .widget p, #footer .side-item-meta, .footer_bottom {
				color:#888888;
			}
				
					#footer .widget h3.widget_title {
				color:#FFFFFF;
			}
				
					#footer .widget a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, #footer .widget a:hover {
				color:#c90000;
			}
				
					.footer_navigation ul li a {
				color:#FFFFFF;
			}
							.footer_navigation ul li a:hover {
				color:#999999;
			}
				
				
	</style>	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/208122583/Test_336x280_Carros', [336, 280], 'div-gpt-ad-1488465827860-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-33390 single-format-standard responsive">

		<div id="header_wrapper">
		<div id="header" class="layout2">
		
						
			<div class="header_search_form">
			 		
					<div id="top_social" class="search">
						<span class="social_text">Volg of like ons</span> 
						<a href="http://facebook.com/carros.nl" target="_blank"><i class="icon-facebook"></i></a>						<a href="http://twitter.com/carrosmagazine" target="_blank"><i class="icon-twitter"></i></a>																		<a href="http://www.youtube.com/user/CARROSnl" target="_blank"><i class="icon-youtube-play"></i></a>																																			</div>
					
				<form role="search" method="get" id="searchform" action="https://www.carros.nl/">
    <div>
		<input type="text" placeholder="zoek..." name="s" id="s" /><input type="submit" value="Zoek" id="search_button" />
	 </div>
</form>			 </div>
			 
			 <div id="logo">
				<a href="https://www.carros.nl"></a>
			</div>
		
		</div>
	</div>
	
	<div id="navigation_bar" class="layout2">

		<div class="container top">
			
			<div id="navigation">
				<ul id="menu-hoofdmenu" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="/">Home</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132"><a href="https://www.carros.nl/nieuws">Nieuws</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.carros.nl/testritten">Testritten</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.carros.nl/classics">Classics</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.carros.nl/videos">Video&#8217;s</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142"><a href="https://www.carros.nl/magazine">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869"><a href="https://www.carros.nl/uitgaven">Nu in Carros</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://www.carros.nl/magazine/abonneren">Abonneren</a></li>
</ul>
</li>
<li id="menu-item-11455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11455"><a href="/magazine/abonneren">Abonneren</a></li>
</ul>	
			</div>
			
					
		</div>
	
	</div>
	
	<div id="wrapper">
		<div class="container"><p id="breadcrumbs"><span><span><a href="https://www.carros.nl/" >Home</a> » <span><a href="https://www.carros.nl/nieuws" >Nieuws</a> » <span class="breadcrumb_last" aria-current="page">Bentley Mulsanne gooit de handdoek</span></span></span></span></p>			
						
						
			<div class="content sidebar">
			
				<div id="post-33390" class="post-33390 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-bentley-mulsanne tag-bentley-mulsanne-6-75-edition-by-mulliner">
					
										
										
						<div class="post-image">
						
															<a href="https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-2-Front-3qtr.jpg" class="post-gallery swipebox"><img width="600" height="398" src="https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-2-Front-3qtr-600x398.jpg" class="attachment-feature_big size-feature_big wp-post-image" alt="Bentley Mulsanne 6.75 Edition by Mulliner" srcset="https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-2-Front-3qtr-600x398.jpg 600w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-2-Front-3qtr-288x192.jpg 288w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-2-Front-3qtr-192x128.jpg 192w" sizes="(max-width: 600px) 100vw, 600px" /></a>
													
						</div>
					
										
										
				
					
					<div class="post-header">
						
						<span class="cat"><a href="https://www.carros.nl/nieuws" rel="category tag">Nieuws</a></span>
						<span class="item-comments"><a href="https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek#respond">0</a></span>
						<h1>Bentley Mulsanne gooit de handdoek</h1>
												<span class="post-meta">Door <a href="https://www.carros.nl/author/redactie" title="Berichten van Redactie Carros" rel="author">Redactie Carros</a>  <span class="line">&#183;</span> Op 15 januari 2020</span>
						
					</div>
					
					<div class="post-entry">
						
																		
						
<p><strong>Met pakweg 110 verkochte Mulsannes op jaarbasis, is het vlaggenschip van Bentley geen hardloper. De Britten stoppen dan ook met de productie van het topmodel.</strong><br> <br>Bij Bentley gaat het voor de wind. In 2019 verkocht het ruim 11.000 auto’s wereldwijd; een groei van 5 procent. De toenemende vraag naar haar modellen betekent dat er meer druk komt te staan op de productieteams bij het Britse merk. Meer mensen aannemen is dan een goede remedie, maar je kunt ook kritisch kijken hoe je met huidige personeel je zaakjes klaart. Bentley doet het laatste, want het schrapt de productie van haar vlaggenschip; de statige Bentley Mulsanne. “De beslissing is genomen op een moment waarbij we veel vraag hebben naar onze andere modellen. Daarom herplaatsen we al onze productiecollega’s die momenteel aan de Mulsanne werken naar andere projecten”, aldus Chris Craft, sales en marketingbaas bij Bentley.</p>



<figure class="wp-block-image size-large"><img src="https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-3-Rear-3qtr.jpg" alt="" class="wp-image-33398" srcset="https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-3-Rear-3qtr.jpg 800w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-3-Rear-3qtr-768x432.jpg 768w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-3-Rear-3qtr-600x338.jpg 600w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-3-Rear-3qtr-230x129.jpg 230w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-3-Rear-3qtr-340x191.jpg 340w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<h2>Bentley Mulsanne 6.75 Edition by Mulliner</h2>



<p>Om de Mulsanne te bedanken voor bewezen diensten, komt
Bentley met een uitzwaaimodel. De Bentley Mulsanne 6.75 Edition by Mulliner zal
worden geproduceerd in een oplage van 30 stuks en krijgt een 6,75-liter V8
twinturbomotor als krachtbron. Bentley voorziet de 6.75 Edition van diverse limited
edition-labels en voert de grille en de Flying B uit in het zwart.</p>



<figure class="wp-block-image size-large"><img src="https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-5-Wheel-and-Badge.jpg" alt="" class="wp-image-33397" srcset="https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-5-Wheel-and-Badge.jpg 800w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-5-Wheel-and-Badge-768x432.jpg 768w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-5-Wheel-and-Badge-600x338.jpg 600w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-5-Wheel-and-Badge-230x129.jpg 230w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-5-Wheel-and-Badge-340x191.jpg 340w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img src="https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-12-Organ-Stop.jpg" alt="" class="wp-image-33395" srcset="https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-12-Organ-Stop.jpg 800w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-12-Organ-Stop-768x432.jpg 768w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-12-Organ-Stop-600x338.jpg 600w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-12-Organ-Stop-230x129.jpg 230w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-12-Organ-Stop-340x191.jpg 340w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img src="https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-8-Engine.jpg" alt="" class="wp-image-33396" srcset="https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-8-Engine.jpg 800w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-8-Engine-768x432.jpg 768w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-8-Engine-600x338.jpg 600w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-8-Engine-230x129.jpg 230w, https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-8-Engine-340x191.jpg 340w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
						
												
												<div class="post-tags">
							<a href="https://www.carros.nl/tag/bentley-mulsanne" rel="tag">Bentley Mulsanne</a><a href="https://www.carros.nl/tag/bentley-mulsanne-6-75-edition-by-mulliner" rel="tag">Bentley Mulsanne 6.75 Edition by Mulliner</a>						</div>
												
					</div>
					
										<div class="post-share">
						
						<span class="share-text">
							Delen						</span>
						
						<span class="share-item">
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek" data-text="Check out this article: Bentley Mulsanne gooit de handdoek - https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek" data-dnt="true">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</span>
						
						<span class="share-item">
							<iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=https%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fbentley-mulsanne-gooit-de-handdoek&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</span>
						<span class="share-item google">
							<div class="g-plusone" data-size="medium" data-href="https://www.carros.nl/nieuws/bentley-mulsanne-gooit-de-handdoek"></div>
						</span>
												<span class="share-item">
							<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fbentley-mulsanne-gooit-de-handdoek								&amp;media=https://www.carros.nl/wp-content/uploads/2020/01/Mulsanne-675-Edition-2-Front-3qtr.jpg								&amp;description=Bentley+Mulsanne+gooit+de+handdoek" 
								class="pin-it-button" 
								count-layout="horizontal">
								<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
							</a>
						</span>
						
					</div>
										
										
										<!-- INCLUDE SPRINKLE -->
					<div class="post-related">
						<div data-spklw-widget="widget-553a03142af4e"></div>
						<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
					</div>
										
					<!-- INCLUDE COMMENTS TEMPLATE -->
										<div id="comments">
					
					<div class="post-comments">
						
						<h3 class='comments-title'>Geen reacties</h3><div class='comments'></div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Plaats een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/bentley-mulsanne-gooit-de-handdoek#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.carros.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="WE-c-n-m-L-L-imU" value="" /><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats reactie" /> <input type='hidden' name='comment_post_ID' value='33390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

					</div> <!-- end comments div -->
					
					</div>
				
				</div>
							
			</div>

			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div class="widget">		
						
			<div class="widget-ad">
							</div>
			
			
		</div><div class="widget"><h3 class="widget_title">Video&#8217;s</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/videos/sony-komt-met-verrassing-op-de-ces-de-vision-s-concept-car" rel="bookmark" title="Permanent Link: Sony komt met verrassing op de CES: de Vision-S concept car"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2020/01/maxresdefault-100x70.jpg" class="side-item-thumb wp-post-image" alt="Vision-S concept car" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/videos/sony-komt-met-verrassing-op-de-ces-de-vision-s-concept-car" rel="bookmark" title="Permanent Link: Sony komt met verrassing op de CES: de Vision-S concept car">Sony komt met verrassing op de CES: de Vision-S concept car</a></h4>
							<span class="side-item-meta">7 januari 2020</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/videos/laadpaalklevers-verleden-tijd-volkswagen-ontwerpt-laadrobot" rel="bookmark" title="Permanent Link: ‘Laadpaalklevers’ verleden tijd: Volkswagen ontwerpt laadrobot"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2019/12/volkswagen-battery-wagon-sketch-1-1252x840-1-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/videos/laadpaalklevers-verleden-tijd-volkswagen-ontwerpt-laadrobot" rel="bookmark" title="Permanent Link: ‘Laadpaalklevers’ verleden tijd: Volkswagen ontwerpt laadrobot">‘Laadpaalklevers’ verleden tijd: Volkswagen ontwerpt laadrobot</a></h4>
							<span class="side-item-meta">27 december 2019</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/videos/elektrische-delorean-drift-zelfrijdend" rel="bookmark" title="Permanent Link: Elektrische DeLorean drift zelfrijdend"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2017/10/Delorean_006-100x70.jpg" class="side-item-thumb wp-post-image" alt="DeLorean Motor Company" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/videos/elektrische-delorean-drift-zelfrijdend" rel="bookmark" title="Permanent Link: Elektrische DeLorean drift zelfrijdend">Elektrische DeLorean drift zelfrijdend</a></h4>
							<span class="side-item-meta">23 december 2019</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><a href="http://www.residence.nl/huizenaanbod/te-koop/" target="_blank" class="widget_sp_image-image-link"><img width="336" height="280" class="attachment-full" style="max-width: 100%;" srcset="https://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280.gif 336w, https://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280-230x192.gif 230w" sizes="(max-width: 336px) 100vw, 336px" src="https://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280.gif" /></a></div><div class="widget">			<div class="textwidget"><!-- /208122583/Test_336x280_Carros -->
<div id='div-gpt-ad-1488465827860-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488465827860-0'); });
</script>
</div></div>
		</div><div class="widget"><h3 class="widget_title">Like ons op Facebook</h3>		
			<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/carros.nl&amp;width=336&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=true&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:336px; height:290px;" allowTransparency="true"></iframe>
			
			
		</div><div class="widget"><h3 class="widget_title">Testritten</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/testritten/range-rover-p400e-hybrid-verantwoord-genieten" rel="bookmark" title="Permanent Link: Range Rover P400E Hybrid: Verantwoord genieten"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2019/12/range-rover-phev-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/testritten/range-rover-p400e-hybrid-verantwoord-genieten" rel="bookmark" title="Permanent Link: Range Rover P400E Hybrid: Verantwoord genieten">Range Rover P400E Hybrid: Verantwoord genieten</a></h4>
							<span class="side-item-meta">25 december 2019</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/testritten/extravagant-bmw-x6-m50i" rel="bookmark" title="Permanent Link: Extravagant: BMW X6 M50i"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2019/11/P90356692_lowRes_the-new-bmw-x6-drivi-100x70.jpg" class="side-item-thumb wp-post-image" alt="BMW X6 M50i" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/testritten/extravagant-bmw-x6-m50i" rel="bookmark" title="Permanent Link: Extravagant: BMW X6 M50i">Extravagant: BMW X6 M50i</a></h4>
							<span class="side-item-meta">19 december 2019</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="https://www.carros.nl/testritten/subaru-forester-e-boxer-eigenzinnig" rel="bookmark" title="Permanent Link: Subaru Forester E-Boxer: Eigenzinnig"><img width="100" height="70" src="https://www.carros.nl/wp-content/uploads/2019/12/Subaru-Forester-e-Boxer-100x70.jpg" class="side-item-thumb wp-post-image" alt="Subaru Forester e-Boxer" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="https://www.carros.nl/testritten/subaru-forester-e-boxer-eigenzinnig" rel="bookmark" title="Permanent Link: Subaru Forester E-Boxer: Eigenzinnig">Subaru Forester E-Boxer: Eigenzinnig</a></h4>
							<span class="side-item-meta">18 december 2019</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">Tags</h3><div class="tagcloud"><a href="https://www.carros.nl/tag/audi" class="tag-cloud-link tag-link-104 tag-link-position-1" style="font-size: 21.045454545455pt;" aria-label="audi (135 items)">audi</a>
<a href="https://www.carros.nl/tag/autosalon-van-geneve" class="tag-cloud-link tag-link-408 tag-link-position-2" style="font-size: 8pt;" aria-label="Autosalon van Geneve (51 items)">Autosalon van Geneve</a>
<a href="https://www.carros.nl/tag/bmw" class="tag-cloud-link tag-link-29 tag-link-position-3" style="font-size: 22pt;" aria-label="BMW (143 items)">BMW</a>
<a href="https://www.carros.nl/tag/elektrische-auto" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 15pt;" aria-label="elektrische auto (86 items)">elektrische auto</a>
<a href="https://www.carros.nl/tag/ferrari" class="tag-cloud-link tag-link-200 tag-link-position-5" style="font-size: 10.863636363636pt;" aria-label="Ferrari (63 items)">Ferrari</a>
<a href="https://www.carros.nl/tag/jaguar" class="tag-cloud-link tag-link-46 tag-link-position-6" style="font-size: 10.227272727273pt;" aria-label="Jaguar (60 items)">Jaguar</a>
<a href="https://www.carros.nl/tag/mercedes" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 18.181818181818pt;" aria-label="Mercedes (109 items)">Mercedes</a>
<a href="https://www.carros.nl/tag/plug-in-hybride" class="tag-cloud-link tag-link-175 tag-link-position-8" style="font-size: 12.772727272727pt;" aria-label="plug-in hybride (73 items)">plug-in hybride</a>
<a href="https://www.carros.nl/tag/porsche" class="tag-cloud-link tag-link-81 tag-link-position-9" style="font-size: 22pt;" aria-label="Porsche (142 items)">Porsche</a>
<a href="https://www.carros.nl/tag/terugroepactie" class="tag-cloud-link tag-link-42 tag-link-position-10" style="font-size: 13.727272727273pt;" aria-label="terugroepactie (78 items)">terugroepactie</a>
<a href="https://www.carros.nl/tag/tesla" class="tag-cloud-link tag-link-25 tag-link-position-11" style="font-size: 12.454545454545pt;" aria-label="Tesla (72 items)">Tesla</a>
<a href="https://www.carros.nl/tag/toyota" class="tag-cloud-link tag-link-50 tag-link-position-12" style="font-size: 10.545454545455pt;" aria-label="Toyota (62 items)">Toyota</a>
<a href="https://www.carros.nl/tag/volkswagen" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 20.409090909091pt;" aria-label="volkswagen (129 items)">volkswagen</a>
<a href="https://www.carros.nl/tag/volvo" class="tag-cloud-link tag-link-43 tag-link-position-14" style="font-size: 13.090909090909pt;" aria-label="Volvo (74 items)">Volvo</a></div>
</div>			
			</div>			

		</div>
		<!-- END CONTAINER -->
		
	</div>
	<!-- END WRAPPER -->
	
	<div id="footer">
	
		<div class="container footer">
		
			<div class="footer_top">
				
				<div class="footer_navigation">
				
					<ul id="menu-footer" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://www.carros.nl/adverteren">Adverteren</a></li>
<li id="menu-item-10559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10559"><a href="https://www.carros.nl/magazine/abonneren">Abonneren</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="https://www.carros.nl/colofon">Colofon</a></li>
<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="https://www.carros.nl/contact">Contact</a></li>
<li id="menu-item-8259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8259"><a href="https://www.carros.nl/privacy-beleid">Privacy beleid</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://www.carros.nl/copyright-notice">Copyright notice</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.carros.nl/disclaimer">Disclaimer</a></li>
</ul>	
				
				</div>
				
								<div id="footer_social">
				
					<a href="http://facebook.com/carros.nl"><i class="icon-facebook"></i></a>					<a href="http://twitter.com/carrosmagazine"><i class="icon-twitter"></i></a>															<a href="http://www.youtube.com/user/CARROSnl"><i class="icon-youtube-play"></i></a>																														
				</div>
								
			</div>
			
						<div class="widget_area">
				
							
							
							
								
			</div>
						
			<div class="footer_bottom">
				
								<p class="left">© 2020 Carros Media</p>
								
							</div>
			
		</div>
	
	</div>
	
	<script type="text/javascript">panopress.imagebox();</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.carros.nl/wp-admin/admin-ajax.php";
</script>
<script type="text/javascript">

if (undefined !== window.jQuery)
{
	jQuery(document).ready(function($)
	{
		(function($)
		{
			$('.swipebox').swipebox();
			
			$('.swipebox.thumb').on('click', function()
			{
				$(this).parent().find('a.post-gallery img').attr('src', $(this).attr('href'));
				
				// Only clicking on the large image must trigger the swipebox, cancel the swipebox by returning false when a thumb is clicked
				return false;
			});
		})(jQuery);
	});
}
</script>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.carros.nl/?gdbc-client=3.1.36-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.carros.nl/wp-content/themes/carros/js/swipebox/js/jquery.swipebox.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/plugins/imajize/public/js/imajize-public.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.carros.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/themes/carros/js/hickory.js?ver=5.3.2'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-content/themes/hickory/js/jquery.flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.carros.nl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-51954796-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51954796-2', { 'anonymize_ip': true });
</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.carros.nl @ 2020-01-15 16:04:50 by W3 Total Cache
-->