<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">

<head>

	<meta charset="UTF-8" />
	
	<title>Nissan blijft met de Xmotion trouw aan zijn roots in DetroitCarros</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.carros.nl/xmlrpc.php" />
	
		
	<link rel="alternate" type="application/rss+xml" title="Carros RSS Feed" href="http://www.carros.nl/feed" />
	<link rel="alternate" type="application/atom+xml" title="Carros Atom Feed" href="http://www.carros.nl/feed/atom" />
	<link rel="pingback" href="http://www.carros.nl/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Een van de opvallende modellen op de NAIAS in Detroit is de Nissan Xmotion. Het studiemodel is een zoektocht naar de toekomstige vormen van een SUV."/>
<link rel="canonical" href="http://www.carros.nl/nieuws/nissan-xmotion" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nissan blijft met de Xmotion trouw aan zijn roots in Detroit" />
<meta property="og:description" content="Een van de opvallende modellen op de NAIAS in Detroit is de Nissan Xmotion. Het studiemodel is een zoektocht naar de toekomstige vormen van een SUV." />
<meta property="og:url" content="http://www.carros.nl/nieuws/nissan-xmotion" />
<meta property="og:site_name" content="Carros" />
<meta property="article:tag" content="Autoshow Detroit" />
<meta property="article:tag" content="Nissan Xmotion" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2018-01-19T04:24:16+01:00" />
<meta property="article:modified_time" content="2018-01-19T04:26:22+01:00" />
<meta property="og:updated_time" content="2018-01-19T04:26:22+01:00" />
<meta property="og:image" content="http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-front.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.carros.nl\/","name":"Carros","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.carros.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Feed" href="http://www.carros.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Reactiesfeed" href="http://www.carros.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Nissan blijft met de Xmotion trouw aan zijn roots in Detroit Reactiesfeed" href="http://www.carros.nl/nieuws/nissan-xmotion/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.carros.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=af32344f56e1c7d047920c9cfac12b61"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='swipebox-css'  href='http://www.carros.nl/wp-content/themes/carros/js/swipebox/css/swipebox.min.css?ver=af32344f56e1c7d047920c9cfac12b61' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.carros.nl/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.carros.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.carros.nl/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.carros.nl/wp-content/themes/carros/style.css?ver=af32344f56e1c7d047920c9cfac12b61' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.carros.nl/wp-content/themes/hickory/css/responsive.css?ver=af32344f56e1c7d047920c9cfac12b61' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=af32344f56e1c7d047920c9cfac12b61' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=af32344f56e1c7d047920c9cfac12b61' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=af32344f56e1c7d047920c9cfac12b61' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=af32344f56e1c7d047920c9cfac12b61' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3Anormal&#038;ver=af32344f56e1c7d047920c9cfac12b61' type='text/css' media='all' />
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.carros.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.carros.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.carros.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.carros.nl/?p=25479' />
<link rel="alternate" type="application/json+oembed" href="http://www.carros.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fnissan-xmotion" />
<link rel="alternate" type="text/xml+oembed" href="http://www.carros.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fnissan-xmotion&#038;format=xml" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9565495-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	<style type="text/css">
		
				
		
					#header {
				padding:50px 20px;
			}
				
					#header #logo {
				text-align:center;
							}
				
					a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, .post-author .author-info .author-connect span.connect-text, .post-entry blockquote p, .item span.category a, #footer .widget a:hover {
				color:#c90000;
			}
			
			.item .item-image .review-box, .thecomment span.reply a.comment-reply-link, #respond #submit, .post-review .review-top .overall-score, .post-review .review-criteria .criteria .thescore, .flex-control-paging li a.flex-active, .content.sidebar ul.newsfeed.classic li .item .item-image .review-box, #sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box {
				background:#c90000;
			}
				
					body {
				background-color:#ffffff;
			}
				
				
					#wrapper {
				border-right:1px solid #ffffff;
				border-left:1px solid #ffffff;
			}
				
					#navigation_bar, .mean-container .mean-bar, .mean-container .mean-nav {
				background:#ffffff;
			}
				
					#navigation ul li a {
				color:#000000;
			}
				
					#navigation ul li a:hover {
				color:#999999;
			}
				
					#navigation ul li ul li a {
				background:#ffffff;
			}
				
					#navigation ul li ul li a:hover {
				background:#444444;
			}
				
					#navigation ul li ul li a {
				border-color:#444444;
			}
				
					#navigation ul li ul li a {
				color:#444444;
			}
				
					#navigation ul li ul li a:hover {
				color:#ffffff;
			}
				
				
					h2.content-heading {
				background:#000000;
			}
				
					h2.content-heading, h2.content-heading span.thin, h2.content-heading a {
				color:#ffffff;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs {
				background:#094734;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs li.active a {
				color:#ffffff;
			}
				
				
					#navigation ul li a, .footer_navigation ul li a {
				font-family:"Roboto";
			}
				
					body, #footer .widget .side_item h4, #respond textarea, .item span.category a, .post-header span.cat a, .post-header span.post-meta, .post-related ul li .related-item span.cat a, .thecomment span.author, #featured_area span.category a, .widget_slider .flexslider.homepage ul.slides li .feature_text span.category a {
				font-family:"Roboto", sans-serif;
			}
				
					h1, h2, h3, h4, h5, h6, .item h3 a, .post-header h1, .post-related h4 a, #sidebar .widget .tabs-wrapper ul.tabs li {
				font-family:"Roboto", sans-serif;
			}
				
				
					#top_social i, #footer_social i {
				background:#333333;
			}
				
					#top_social i, #footer_social i {
				color:#ffffff;
			}
				
				
				
					#footer {
				background:#000000;
			}
			.widget_area { background:url(http://www.carros.nl/wp-content/themes/hickory/img/footer-lines-dark.png) repeat-y center; }				
					.container.footer, .footer_top, .widget_area {
				border-color:#333333;
			}
				
					#footer .widget, #footer .widget p, #footer .side-item-meta, .footer_bottom {
				color:#888888;
			}
				
					#footer .widget h3.widget_title {
				color:#FFFFFF;
			}
				
					#footer .widget a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, #footer .widget a:hover {
				color:#c90000;
			}
				
					.footer_navigation ul li a {
				color:#FFFFFF;
			}
							.footer_navigation ul li a:hover {
				color:#999999;
			}
				
				
	</style>	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/208122583/Test_336x280_Carros', [336, 280], 'div-gpt-ad-1488465827860-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
</head>

<body class="post-template-default single single-post postid-25479 single-format-standard responsive">

		<div id="header_wrapper">
		<div id="header" class="layout2">
		
						
			<div class="header_search_form">
			 		
					<div id="top_social" class="search">
						<span class="social_text">Volg of like ons</span> 
						<a href="http://facebook.com/carros.nl" target="_blank"><i class="icon-facebook"></i></a>						<a href="http://twitter.com/carrosmagazine" target="_blank"><i class="icon-twitter"></i></a>																		<a href="http://www.youtube.com/user/CARROSnl" target="_blank"><i class="icon-youtube-play"></i></a>																																			</div>
					
				<form role="search" method="get" id="searchform" action="http://www.carros.nl/">
    <div>
		<input type="text" placeholder="zoek..." name="s" id="s" /><input type="submit" value="Zoek" id="search_button" />
	 </div>
</form>			 </div>
			 
			 <div id="logo">
				<a href="http://www.carros.nl"></a>
			</div>
		
		</div>
	</div>
	
	<div id="navigation_bar" class="layout2">

		<div class="container top">
			
			<div id="navigation">
				<ul id="menu-hoofdmenu" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="/">Home</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132"><a href="http://www.carros.nl/nieuws">Nieuws</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://www.carros.nl/testritten">Testritten</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.carros.nl/classics">Classics</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="http://www.carros.nl/specials">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.carros.nl/specials/technologie">Technologie</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.carros.nl/specials/merken">Merken</a></li>
	<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://www.carros.nl/specials/reportage">Reportages</a></li>
</ul>
</li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://www.carros.nl/opinie">Opinie</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.carros.nl/videos">Video&#8217;s</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142"><a href="http://www.carros.nl/magazine">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869"><a href="http://www.carros.nl/uitgaven">Nu in Carros</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.carros.nl/magazine/abonneren">Abonneren</a></li>
</ul>
</li>
<li id="menu-item-11455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11455"><a href="/magazine/abonneren">Abonneren</a></li>
</ul>	
			</div>
			
					
		</div>
	
	</div>
	
	<div id="wrapper">
		<div class="container"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.carros.nl/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.carros.nl/nieuws" rel="v:url" property="v:title">Nieuws</a> » <span class="breadcrumb_last">Nissan blijft met de Xmotion trouw aan zijn roots in Detroit</span></span></span></span></p>			
						
						
			<div class="content sidebar">
			
				<div id="post-25479" class="post-25479 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-autoshow-detroit tag-nissan-xmotion">
					
										
										
						<div class="post-image">
						
															<a href="http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-front.jpg" class="post-gallery swipebox"><img width="600" height="406" src="http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-front-600x406.jpg" class="attachment-feature_big size-feature_big wp-post-image" alt="Nissan Xmotion" /></a>
													
						</div>
					
										
										
				
					
					<div class="post-header">
						
						<span class="cat"><a href="http://www.carros.nl/nieuws" rel="category tag">Nieuws</a></span>
						<span class="item-comments"><a href="http://www.carros.nl/nieuws/nissan-xmotion#respond">0</a></span>
						<h1>Nissan blijft met de Xmotion trouw aan zijn roots in Detroit</h1>
												<span class="post-meta">Door <a href="http://www.carros.nl/author/redactie" title="Berichten van Redactie Carros" rel="author">Redactie Carros</a>  <span class="line">&#183;</span> Op 19 januari 2018</span>
						
					</div>
					
					<div class="post-entry">
						
																		
						<p><strong>Een van de opvallende modellen op de NAIAS in Detroit is de Nissan Xmotion. Het studiemodel is een zoektocht naar de toekomstige vormen van een SUV. Daarbij zijn de lijnen typisch Japans.</strong></p>
<p>De vraag naar SUV’s is wereldwijd groot. Vandaar dat elk merk veel aandacht schenkt aan de hoogpotigen. Nissan doet dat ondermeer met de Xmotion (spreek uit: cross-motion). Het studiemodel is een ontdekkingsreis naar de SUV van de toekomst. Daarbij is Nissan dichtbij huis gebleven want de Xmotion volgt vooral Japans design. Zo zijn de achterlichten geïnspireerd op de Kumiko houttechniek en puzzels, terwijl het dashboard de kigumi-techniek volgt. Ook de gebruikte materialen zijn als het even kan Japans, zo is speciaal cederhout gebruikt.<br />
<img class="alignnone size-full wp-image-25488" src="http://www.carros.nl/wp-content/uploads/2018/01/nissan-xmotion-concept-5-640x427-c.jpg" alt="" width="640" height="427" srcset="http://www.carros.nl/wp-content/uploads/2018/01/nissan-xmotion-concept-5-640x427-c.jpg 640w, http://www.carros.nl/wp-content/uploads/2018/01/nissan-xmotion-concept-5-640x427-c-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/01/nissan-xmotion-concept-5-640x427-c-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/01/nissan-xmotion-concept-5-640x427-c-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/01/nissan-xmotion-concept-5-640x427-c-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/01/nissan-xmotion-concept-5-640x427-c-340x227.jpg 340w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<h2>Hi-tech</h2>
<p>Op het gebied van technologie pakt Nissan uit met camera’s in plaats van spiegels en vingerafdrukherkenning. Zodra de auto weet wie instapt, past het daar de instellingen van het infotainment-systeem op aan. Zoals het gewoon is in de auto van de toekomst, beschikt de Xmotion over een digitale assistent en diverse autonome systemen. Het studiemodel, met opvallend opende portieren, is een zogenaamde 4+2. De achterste zitrij is alleen bestemd voor kleine passagiers: de kinderen. Plannen voor productie zijn er niet, maar wellicht gaat Nissan het typische Japanse design op meer modellen doorvoeren.<br />
<img class="alignnone size-full wp-image-25487" src="http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion.jpg" alt="" width="1200" height="800" srcset="http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion.jpg 1200w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-340x227.jpg 340w" sizes="(max-width: 1200px) 100vw, 1200px" /> <img class="alignnone size-full wp-image-25486" src="http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-zij.jpg" alt="" width="1200" height="800" srcset="http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-zij.jpg 1200w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-zij-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-zij-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-zij-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-zij-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-zij-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-zij-340x227.jpg 340w" sizes="(max-width: 1200px) 100vw, 1200px" /> <img class="alignnone size-full wp-image-25485" src="http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-interieur.jpg" alt="" width="1200" height="800" srcset="http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-interieur.jpg 1200w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-interieur-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-interieur-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-interieur-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-interieur-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-interieur-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-interieur-340x227.jpg 340w" sizes="(max-width: 1200px) 100vw, 1200px" /> <img class="alignnone size-full wp-image-25484" src="http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-instap.jpg" alt="" width="1200" height="800" srcset="http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-instap.jpg 1200w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-instap-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-instap-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-instap-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-instap-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-instap-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-instap-340x227.jpg 340w" sizes="(max-width: 1200px) 100vw, 1200px" /> <img class="alignnone size-full wp-image-25482" src="http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-details.jpg" alt="" width="1200" height="800" srcset="http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-details.jpg 1200w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-details-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-details-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-details-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-details-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-details-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-details-340x227.jpg 340w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
						
												
												<div class="post-tags">
							<a href="http://www.carros.nl/tag/autoshow-detroit" rel="tag">Autoshow Detroit</a><a href="http://www.carros.nl/tag/nissan-xmotion" rel="tag">Nissan Xmotion</a>						</div>
												
					</div>
					
										<div class="post-share">
						
						<span class="share-text">
							Delen						</span>
						
						<span class="share-item">
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.carros.nl/nieuws/nissan-xmotion" data-text="Check out this article: Nissan blijft met de Xmotion trouw aan zijn roots in Detroit - http://www.carros.nl/nieuws/nissan-xmotion" data-dnt="true">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</span>
						
						<span class="share-item">
							<iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fnissan-xmotion&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</span>
						<span class="share-item google">
							<div class="g-plusone" data-size="medium" data-href="http://www.carros.nl/nieuws/nissan-xmotion"></div>
						</span>
												<span class="share-item">
							<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fnissan-xmotion								&amp;media=http://www.carros.nl/wp-content/uploads/2018/01/Nissan-Xmotion-front.jpg								&amp;description=Nissan+blijft+met+de+Xmotion+trouw+aan+zijn+roots+in+Detroit" 
								class="pin-it-button" 
								count-layout="horizontal">
								<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
							</a>
						</span>
						
					</div>
										
										
										<!-- INCLUDE SPRINKLE -->
					<div class="post-related">
						<div data-spklw-widget="widget-553a03142af4e"></div>
						<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
					</div>
										
					<!-- INCLUDE COMMENTS TEMPLATE -->
										<div id="comments">
					
					<div class="post-comments">
						
						<h3 class='comments-title'>Geen reacties</h3><div class='comments'></div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Plaats een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/nissan-xmotion#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.carros.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="WE-c-n-m-L-L-imU" value="" /><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Geef het antwoord (in cijfers) van de rekensom:</label><div class="aiowps-captcha-equation"><strong>een &#215; twee = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="h334ztk06e" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1516345152" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats reactie" /> <input type='hidden' name='comment_post_ID' value='25479' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

					</div> <!-- end comments div -->
					
					</div>
				
				</div>
							
			</div>

			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div class="widget">			<div class="textwidget"><div id='adf-rectangle' style='text-align:center; margin:auto;'></div></div>
		</div><div class="widget"><h3 class="widget_title">Video&#8217;s</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/koenigsegg-viert-1-miljoen-instagram-volgers-smash-party" rel="bookmark" title="Permanent Link: Koenigsegg viert 1 miljoen Instagram-volgers met een ‘smash-party’"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2016/03/Regera_Airstrip1-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/koenigsegg-viert-1-miljoen-instagram-volgers-smash-party" rel="bookmark" title="Permanent Link: Koenigsegg viert 1 miljoen Instagram-volgers met een ‘smash-party’">Koenigsegg viert 1 miljoen Instagram-volgers met een ‘smash-party’</a></h4>
							<span class="side-item-meta">1 januari 2018</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/the-float-zwevende-renault-toekomst" rel="bookmark" title="Permanent Link: ‘The Float’: een zwevende Renault voor de toekomst"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/12/the-float-100x70.jpg" class="side-item-thumb wp-post-image" alt="the float" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/the-float-zwevende-renault-toekomst" rel="bookmark" title="Permanent Link: ‘The Float’: een zwevende Renault voor de toekomst">‘The Float’: een zwevende Renault voor de toekomst</a></h4>
							<span class="side-item-meta">29 december 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/kerstkaart-jaar-welnee-we-maken-videoclip-magie" rel="bookmark" title="Permanent Link: Een kerstkaart dit jaar? Welnee, we maken een videoclip vol magie"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/12/8c2cc33c-eb0b-4570-b8d5-7dbf474b0c42-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/kerstkaart-jaar-welnee-we-maken-videoclip-magie" rel="bookmark" title="Permanent Link: Een kerstkaart dit jaar? Welnee, we maken een videoclip vol magie">Een kerstkaart dit jaar? Welnee, we maken een videoclip vol magie</a></h4>
							<span class="side-item-meta">21 december 2017</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><a href="http://www.residence.nl/huizenaanbod/te-koop/" target="_blank" class="widget_sp_image-image-link"><img width="336" height="280" class="attachment-full" style="max-width: 100%;" srcset="http://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280.gif 336w, http://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280-230x192.gif 230w" sizes="(max-width: 336px) 100vw, 336px" src="http://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280.gif" /></a></div><div class="widget">			<div class="textwidget"><!-- /208122583/Test_336x280_Carros -->
<div id='div-gpt-ad-1488465827860-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488465827860-0'); });
</script>
</div></div>
		</div><div class="widget"><h3 class="widget_title">Like ons op Facebook</h3>		
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/carros.nl&amp;width=336&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=true&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:336px; height:290px;" allowTransparency="true"></iframe>
			
			
		</div><div class="widget"><h3 class="widget_title">Testritten</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/voorproefje-uit-carros-8-toyota-land-cruiser-wereldauto" rel="bookmark" title="Permanent Link: Voorproefje uit CARROS #8: Toyota Land Cruiser, wereldauto"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/12/VDV1690-100x70.jpg" class="side-item-thumb wp-post-image" alt="Toyota Land Cruiser" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/voorproefje-uit-carros-8-toyota-land-cruiser-wereldauto" rel="bookmark" title="Permanent Link: Voorproefje uit CARROS #8: Toyota Land Cruiser, wereldauto">Voorproefje uit CARROS #8: Toyota Land Cruiser, wereldauto</a></h4>
							<span class="side-item-meta">13 december 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/mini-countryman-voor-elke-klus" rel="bookmark" title="Permanent Link: Mini Countryman: voor elke klus"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/11/P90266075_lowRes_mini-countryman-06-2-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/mini-countryman-voor-elke-klus" rel="bookmark" title="Permanent Link: Mini Countryman: voor elke klus">Mini Countryman: voor elke klus</a></h4>
							<span class="side-item-meta">20 november 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/lexus-lc-500lc-500h-echte-aanwinst" rel="bookmark" title="Permanent Link: Lexus LC 500/LC 500h: Echte aanwinst"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/10/2017_Lexus_LC_DYN_07-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/lexus-lc-500lc-500h-echte-aanwinst" rel="bookmark" title="Permanent Link: Lexus LC 500/LC 500h: Echte aanwinst">Lexus LC 500/LC 500h: Echte aanwinst</a></h4>
							<span class="side-item-meta">24 oktober 2017</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">Tags</h3><div class="tagcloud"><a href="http://www.carros.nl/tag/audi" class="tag-cloud-link tag-link-104 tag-link-position-1" style="font-size: 21.391304347826pt;" aria-label="audi (130 items)">audi</a>
<a href="http://www.carros.nl/tag/autosalon-van-parijs" class="tag-cloud-link tag-link-133 tag-link-position-2" style="font-size: 8pt;" aria-label="Autosalon van Parijs (47 items)">Autosalon van Parijs</a>
<a href="http://www.carros.nl/tag/bmw" class="tag-cloud-link tag-link-29 tag-link-position-3" style="font-size: 22pt;" aria-label="BMW (137 items)">BMW</a>
<a href="http://www.carros.nl/tag/elektrische-auto" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 14.391304347826pt;" aria-label="elektrische auto (76 items)">elektrische auto</a>
<a href="http://www.carros.nl/tag/ferrari" class="tag-cloud-link tag-link-200 tag-link-position-5" style="font-size: 11.95652173913pt;" aria-label="Ferrari (63 items)">Ferrari</a>
<a href="http://www.carros.nl/tag/jaguar" class="tag-cloud-link tag-link-46 tag-link-position-6" style="font-size: 11.04347826087pt;" aria-label="Jaguar (59 items)">Jaguar</a>
<a href="http://www.carros.nl/tag/mercedes" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 18.95652173913pt;" aria-label="Mercedes (109 items)">Mercedes</a>
<a href="http://www.carros.nl/tag/plug-in-hybride" class="tag-cloud-link tag-link-175 tag-link-position-8" style="font-size: 13.173913043478pt;" aria-label="plug-in hybride (70 items)">plug-in hybride</a>
<a href="http://www.carros.nl/tag/porsche" class="tag-cloud-link tag-link-81 tag-link-position-9" style="font-size: 21.695652173913pt;" aria-label="Porsche (135 items)">Porsche</a>
<a href="http://www.carros.nl/tag/terugroepactie" class="tag-cloud-link tag-link-42 tag-link-position-10" style="font-size: 14.695652173913pt;" aria-label="terugroepactie (78 items)">terugroepactie</a>
<a href="http://www.carros.nl/tag/tesla" class="tag-cloud-link tag-link-25 tag-link-position-11" style="font-size: 9.2173913043478pt;" aria-label="Tesla (51 items)">Tesla</a>
<a href="http://www.carros.nl/tag/toyota" class="tag-cloud-link tag-link-50 tag-link-position-12" style="font-size: 11.347826086957pt;" aria-label="Toyota (61 items)">Toyota</a>
<a href="http://www.carros.nl/tag/volkswagen" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 20.782608695652pt;" aria-label="volkswagen (124 items)">volkswagen</a>
<a href="http://www.carros.nl/tag/volvo" class="tag-cloud-link tag-link-43 tag-link-position-14" style="font-size: 13.173913043478pt;" aria-label="Volvo (69 items)">Volvo</a></div>
</div>			
			</div>			

		</div>
		<!-- END CONTAINER -->
		
	</div>
	<!-- END WRAPPER -->
	
	<div id="footer">
	
		<div class="container footer">
		
			<div class="footer_top">
				
				<div class="footer_navigation">
				
					<ul id="menu-footer" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://www.carros.nl/adverteren">Adverteren</a></li>
<li id="menu-item-10559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10559"><a href="http://www.carros.nl/magazine/abonneren">Abonneren</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://www.carros.nl/colofon">Colofon</a></li>
<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="http://www.carros.nl/contact">Contact</a></li>
<li id="menu-item-8259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8259"><a href="http://www.carros.nl/privacy-beleid">Privacy beleid</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.carros.nl/copyright-notice">Copyright notice</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://www.carros.nl/disclaimer">Disclaimer</a></li>
</ul>	
				
				</div>
				
								<div id="footer_social">
				
					<a href="http://facebook.com/carros.nl"><i class="icon-facebook"></i></a>					<a href="http://twitter.com/carrosmagazine"><i class="icon-twitter"></i></a>															<a href="http://www.youtube.com/user/CARROSnl"><i class="icon-youtube-play"></i></a>																														
				</div>
								
			</div>
			
						<div class="widget_area">
				
							
							
							
								
			</div>
						
			<div class="footer_bottom">
				
								<p class="left">© 2018 Pelican media</p>
								
							</div>
			
		</div>
	
	</div>
	
	<script type="text/javascript">

if (undefined !== window.jQuery)
{
	jQuery(document).ready(function($)
	{
		(function($)
		{
			$('.swipebox').swipebox();
			
			$('.swipebox.thumb').on('click', function()
			{
				$(this).parent().find('a.post-gallery img').attr('src', $(this).attr('href'));
				
				// Only clicking on the large image must trigger the swipebox, cancel the swipebox by returning false when a thumb is clicked
				return false;
			});
		})(jQuery);
	});
}
</script>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://www.carros.nl/?gdbc-client=3.1.11-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://www.carros.nl/wp-content/themes/carros/js/swipebox/js/jquery.swipebox.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.carros.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=af32344f56e1c7d047920c9cfac12b61'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/carros/js/hickory.js?ver=af32344f56e1c7d047920c9cfac12b61'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=af32344f56e1c7d047920c9cfac12b61'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/hickory/js/jquery.flexslider.js?ver=af32344f56e1c7d047920c9cfac12b61'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/comment-reply.min.js?ver=af32344f56e1c7d047920c9cfac12b61'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/wp-embed.min.js?ver=af32344f56e1c7d047920c9cfac12b61'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51954796-2', 'auto');
  ga('send', 'pageview');

</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.carros.nl @ 2018-01-19 07:59:12 by W3 Total Cache -->