<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">

<head>

	<meta charset="UTF-8" />
	
	<title>Najaarstoppers: deze nieuwe modellen komen er spoedig aan - CarrosCarros</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.carros.nl/xmlrpc.php" />
	
		
	<link rel="alternate" type="application/rss+xml" title="Carros RSS Feed" href="http://www.carros.nl/feed" />
	<link rel="alternate" type="application/atom+xml" title="Carros Atom Feed" href="http://www.carros.nl/feed/atom" />
	<link rel="pingback" href="http://www.carros.nl/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.carros.nl/nieuws/najaarstoppers-deze-nieuwe-modellen-komen-er-spoedig-aan" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Najaarstoppers: deze nieuwe modellen komen er spoedig aan - Carros" />
<meta property="og:description" content="Welke nieuwe modellen kunnen we de komende maanden op de beursvloer en in de showroom verwachten? CARROS zoekt de meest aansprekende modellen voor u uit." />
<meta property="og:url" content="http://www.carros.nl/nieuws/najaarstoppers-deze-nieuwe-modellen-komen-er-spoedig-aan" />
<meta property="og:site_name" content="Carros" />
<meta property="article:tag" content="Audi A1" />
<meta property="article:tag" content="Audi e-tron" />
<meta property="article:tag" content="Audi Q3" />
<meta property="article:tag" content="Audi Q8" />
<meta property="article:tag" content="BMW 8 Serie" />
<meta property="article:tag" content="BMW X5" />
<meta property="article:tag" content="Lamborghini Aventador SVJ" />
<meta property="article:tag" content="Maserati Levante GTS" />
<meta property="article:tag" content="Mercedes-Benz A-Klasse Sedan" />
<meta property="article:tag" content="Porsche 911" />
<meta property="article:tag" content="Porsche Macan" />
<meta property="article:tag" content="Renault Clio R.S. Trophy" />
<meta property="article:tag" content="Volvo S60" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2018-08-14T21:08:34+02:00" />
<meta property="article:modified_time" content="2018-08-14T21:15:59+02:00" />
<meta property="og:updated_time" content="2018-08-14T21:15:59+02:00" />
<meta property="og:image" content="http://www.carros.nl/wp-content/uploads/2018/07/600lt-e_0.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="596" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.carros.nl\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.carros.nl\/nieuws","name":"Nieuws"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.carros.nl\/nieuws\/najaarstoppers-deze-nieuwe-modellen-komen-er-spoedig-aan","name":"Najaarstoppers: deze nieuwe modellen komen er spoedig aan"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Feed" href="http://www.carros.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Reactiesfeed" href="http://www.carros.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Najaarstoppers: deze nieuwe modellen komen er spoedig aan Reactiesfeed" href="http://www.carros.nl/nieuws/najaarstoppers-deze-nieuwe-modellen-komen-er-spoedig-aan/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.carros.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5e294e7770ad7d36f798072584eee682"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='swipebox-css'  href='http://www.carros.nl/wp-content/themes/carros/js/swipebox/css/swipebox.min.css?ver=5e294e7770ad7d36f798072584eee682' type='text/css' media='all' />
<link rel='stylesheet' id='wp-core-blocks-css'  href='http://www.carros.nl/wp-content/plugins/gutenberg/build/core-blocks/style.css?ver=1533327958' type='text/css' media='all' />
<link rel='stylesheet' id='imajize-css'  href='http://www.carros.nl/wp-content/plugins/imajize/public/css/imajize-public.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.carros.nl/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vr-views-css'  href='http://www.carros.nl/wp-content/plugins/vr-views/public/css/vr-views-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.carros.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.carros.nl/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.carros.nl/wp-content/themes/carros/style.css?ver=5e294e7770ad7d36f798072584eee682' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.carros.nl/wp-content/themes/hickory/css/responsive.css?ver=5e294e7770ad7d36f798072584eee682' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=5e294e7770ad7d36f798072584eee682' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=5e294e7770ad7d36f798072584eee682' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=5e294e7770ad7d36f798072584eee682' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5e294e7770ad7d36f798072584eee682' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3Anormal&#038;ver=5e294e7770ad7d36f798072584eee682' type='text/css' media='all' />
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/plugins/vr-views/public/js/vr-views-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.carros.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.carros.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.carros.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.carros.nl/?p=28139' />
<link rel="alternate" type="application/json+oembed" href="http://www.carros.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fnajaarstoppers-deze-nieuwe-modellen-komen-er-spoedig-aan" />
<link rel="alternate" type="text/xml+oembed" href="http://www.carros.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fnajaarstoppers-deze-nieuwe-modellen-komen-er-spoedig-aan&#038;format=xml" />
<!-- PanoPress [1.3] -->
<script type="text/javascript">
pp_oppp=false;
pb_options={"fullscreen":true,"fade":true,"animate":true,"style":"light","shadow":true,"PB_SETTINGS_BG_OPACITY":0.6,"galleries":false,"resize":1};
</script>
<script type="text/javascript"  src="http://www.carros.nl/wp-content/plugins/panopress/js/panopress.js?v=1.3"></script>
<link rel="stylesheet" type="text/css" media="all" href="http://www.carros.nl/wp-content/plugins/panopress/css/panopress.css?v=1.3" />	
<!-- /PanoPress -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9565495-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	<style type="text/css">
		
				
		
					#header {
				padding:50px 20px;
			}
				
					#header #logo {
				text-align:center;
							}
				
					a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, .post-author .author-info .author-connect span.connect-text, .post-entry blockquote p, .item span.category a, #footer .widget a:hover {
				color:#c90000;
			}
			
			.item .item-image .review-box, .thecomment span.reply a.comment-reply-link, #respond #submit, .post-review .review-top .overall-score, .post-review .review-criteria .criteria .thescore, .flex-control-paging li a.flex-active, .content.sidebar ul.newsfeed.classic li .item .item-image .review-box, #sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box {
				background:#c90000;
			}
				
					body {
				background-color:#ffffff;
			}
				
				
					#wrapper {
				border-right:1px solid #ffffff;
				border-left:1px solid #ffffff;
			}
				
					#navigation_bar, .mean-container .mean-bar, .mean-container .mean-nav {
				background:#ffffff;
			}
				
					#navigation ul li a {
				color:#000000;
			}
				
					#navigation ul li a:hover {
				color:#999999;
			}
				
					#navigation ul li ul li a {
				background:#ffffff;
			}
				
					#navigation ul li ul li a:hover {
				background:#444444;
			}
				
					#navigation ul li ul li a {
				border-color:#444444;
			}
				
					#navigation ul li ul li a {
				color:#444444;
			}
				
					#navigation ul li ul li a:hover {
				color:#ffffff;
			}
				
				
					h2.content-heading {
				background:#000000;
			}
				
					h2.content-heading, h2.content-heading span.thin, h2.content-heading a {
				color:#ffffff;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs {
				background:#094734;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs li.active a {
				color:#ffffff;
			}
				
				
					#navigation ul li a, .footer_navigation ul li a {
				font-family:"Roboto";
			}
				
					body, #footer .widget .side_item h4, #respond textarea, .item span.category a, .post-header span.cat a, .post-header span.post-meta, .post-related ul li .related-item span.cat a, .thecomment span.author, #featured_area span.category a, .widget_slider .flexslider.homepage ul.slides li .feature_text span.category a {
				font-family:"Roboto", sans-serif;
			}
				
					h1, h2, h3, h4, h5, h6, .item h3 a, .post-header h1, .post-related h4 a, #sidebar .widget .tabs-wrapper ul.tabs li {
				font-family:"Roboto", sans-serif;
			}
				
				
					#top_social i, #footer_social i {
				background:#333333;
			}
				
					#top_social i, #footer_social i {
				color:#ffffff;
			}
				
				
				
					#footer {
				background:#000000;
			}
			.widget_area { background:url(http://www.carros.nl/wp-content/themes/hickory/img/footer-lines-dark.png) repeat-y center; }				
					.container.footer, .footer_top, .widget_area {
				border-color:#333333;
			}
				
					#footer .widget, #footer .widget p, #footer .side-item-meta, .footer_bottom {
				color:#888888;
			}
				
					#footer .widget h3.widget_title {
				color:#FFFFFF;
			}
				
					#footer .widget a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, #footer .widget a:hover {
				color:#c90000;
			}
				
					.footer_navigation ul li a {
				color:#FFFFFF;
			}
							.footer_navigation ul li a:hover {
				color:#999999;
			}
				
				
	</style>	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/208122583/Test_336x280_Carros', [336, 280], 'div-gpt-ad-1488465827860-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
</head>

<body class="post-template-default single single-post postid-28139 single-format-standard responsive">

		<div id="header_wrapper">
		<div id="header" class="layout2">
		
						
			<div class="header_search_form">
			 		
					<div id="top_social" class="search">
						<span class="social_text">Volg of like ons</span> 
						<a href="http://facebook.com/carros.nl" target="_blank"><i class="icon-facebook"></i></a>						<a href="http://twitter.com/carrosmagazine" target="_blank"><i class="icon-twitter"></i></a>																		<a href="http://www.youtube.com/user/CARROSnl" target="_blank"><i class="icon-youtube-play"></i></a>																																			</div>
					
				<form role="search" method="get" id="searchform" action="http://www.carros.nl/">
    <div>
		<input type="text" placeholder="zoek..." name="s" id="s" /><input type="submit" value="Zoek" id="search_button" />
	 </div>
</form>			 </div>
			 
			 <div id="logo">
				<a href="http://www.carros.nl"></a>
			</div>
		
		</div>
	</div>
	
	<div id="navigation_bar" class="layout2">

		<div class="container top">
			
			<div id="navigation">
				<ul id="menu-hoofdmenu" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="/">Home</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132"><a href="http://www.carros.nl/nieuws">Nieuws</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://www.carros.nl/testritten">Testritten</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.carros.nl/classics">Classics</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="http://www.carros.nl/specials">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.carros.nl/specials/technologie">Technologie</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.carros.nl/specials/merken">Merken</a></li>
	<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://www.carros.nl/specials/reportage">Reportages</a></li>
</ul>
</li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://www.carros.nl/opinie">Opinie</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.carros.nl/videos">Video&#8217;s</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142"><a href="http://www.carros.nl/magazine">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869"><a href="http://www.carros.nl/uitgaven">Nu in Carros</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.carros.nl/magazine/abonneren">Abonneren</a></li>
</ul>
</li>
<li id="menu-item-11455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11455"><a href="/magazine/abonneren">Abonneren</a></li>
</ul>	
			</div>
			
					
		</div>
	
	</div>
	
	<div id="wrapper">
		<div class="container"><p id="breadcrumbs"><span><span><a href="http://www.carros.nl/" >Home</a> » <span><a href="http://www.carros.nl/nieuws" >Nieuws</a> » <span class="breadcrumb_last">Najaarstoppers: deze nieuwe modellen komen er spoedig aan</span></span></span></span></p>			
						
						
			<div class="content sidebar">
			
				<div id="post-28139" class="post-28139 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-audi-a1 tag-audi-e-tron tag-audi-q3 tag-audi-q8 tag-bmw-8-serie tag-bmw-x5 tag-lamborghini-aventador-svj tag-maserati-levante-gts tag-mercedes-benz-a-klasse-sedan tag-porsche-911 tag-porsche-macan tag-renault-clio-r-s-trophy tag-volvo-s60">
					
										
										
						<div class="post-image">
						
															<a href="http://www.carros.nl/wp-content/uploads/2018/07/600lt-e_0.jpg" class="post-gallery swipebox"><img width="600" height="406" src="http://www.carros.nl/wp-content/uploads/2018/07/600lt-e_0-600x406.jpg" class="attachment-feature_big size-feature_big wp-post-image" alt="" /></a>
													
						</div>
					
										
										
				
					
					<div class="post-header">
						
						<span class="cat"><a href="http://www.carros.nl/nieuws" rel="category tag">Nieuws</a></span>
						<span class="item-comments"><a href="http://www.carros.nl/nieuws/najaarstoppers-deze-nieuwe-modellen-komen-er-spoedig-aan#respond">0</a></span>
						<h1>Najaarstoppers: deze nieuwe modellen komen er spoedig aan</h1>
												<span class="post-meta">Door <a href="http://www.carros.nl/author/redactie" title="Berichten van Redactie Carros" rel="author">Redactie Carros</a>  <span class="line">&#183;</span> Op 14 augustus 2018</span>
						
					</div>
					
					<div class="post-entry">
						
																		
						<p><strong>Welke nieuwe modellen kunnen we de komende maanden op de beursvloer en in de showroom verwachten? CARROS zoekt de meest aansprekende modellen voor u uit.<br/></strong><strong><br/>Aston Martin DBS Superleggera</strong> <br/>De opvolger van de Vanquish bij Aston Martin heet de DBS Superleggera en lichtgewicht is de auto zeker. Met 1.668 kilo weegt de auto immers ruim honderd kilo minder dan de de DB11. Daar tegenover staat een vermogen van 725 pk, verkregen uit een 5,2-liter V12 met twee turbo’s. De sprint van nul naar honderd verloopt in 3,5 seconden verlopen. De <a href="http://www.carros.nl/nieuws/aston-martin-dbs-superleggera-toont-zich-iets-te-vroeg" target="_blank" rel="noopener">Aston Martin DBS Superleggera</a> wordt wereldwijd geleverd vanaf het derde kwartaal.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/06/Aston-Martin-DBS-Superleggera-rijdend.jpg" alt="" class="wp-image-27547" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2018/06/Aston-Martin-DBS-Superleggera-rijdend.jpg 1200w, http://www.carros.nl/wp-content/uploads/2018/06/Aston-Martin-DBS-Superleggera-rijdend-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/06/Aston-Martin-DBS-Superleggera-rijdend-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/06/Aston-Martin-DBS-Superleggera-rijdend-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/06/Aston-Martin-DBS-Superleggera-rijdend-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/06/Aston-Martin-DBS-Superleggera-rijdend-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/06/Aston-Martin-DBS-Superleggera-rijdend-340x227.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></figure>

<p><strong><br/>Audi A1</strong> <br/>In november staat de tweede generatie van de Audi A1 in de showroom. En rondom de compacte Audi zijn best wat opvallende zaken te melden. Zo is de driedeurs versie uitgezwaaid en staan er alleen benzinemotoren op de prijslijst. Ook opvallend is de behoorlijk agressieve neus van de <a href="http://www.carros.nl/nieuws/nu-echt-de-audi-a1-sportback" target="_blank">Audi A1</a>. Een 200 pk sterke viercilinder is voorlopig de sportiefste motorisering, al kan een S1 niet uitblijven.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/06/Audi-A1-Sportback-geel-voor.jpg" alt="" class="wp-image-27426" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2018/06/Audi-A1-Sportback-geel-voor.jpg 1200w, http://www.carros.nl/wp-content/uploads/2018/06/Audi-A1-Sportback-geel-voor-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/06/Audi-A1-Sportback-geel-voor-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/06/Audi-A1-Sportback-geel-voor-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/06/Audi-A1-Sportback-geel-voor-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/06/Audi-A1-Sportback-geel-voor-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/06/Audi-A1-Sportback-geel-voor-340x227.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></figure>

<p><strong><br/>Audi Q3</strong><br/>Audi heeft in november nóg een nieuwkomer bij de dealer staan. Want ook de <a href="http://www.carros.nl/nieuws/tweede-generatie-audi-q3-is-flink-ruimer" target="_blank">Q3</a> – ook van de tweede generatie – is compleet nieuw. De compacte SUV is een stuk langer geworden (zo’n 10 centimeter) en dat vertaalt zich naar flink wat meer binnenruimte. Handig is de achterbank die over 15 centimeter te verschuiven is.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/07/Audi-Q3.jpg" alt="" class="wp-image-27881" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2018/07/Audi-Q3.jpg 1200w, http://www.carros.nl/wp-content/uploads/2018/07/Audi-Q3-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/07/Audi-Q3-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/07/Audi-Q3-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/07/Audi-Q3-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/07/Audi-Q3-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/07/Audi-Q3-340x227.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></figure>

<p><strong><br/>Audi Q8</strong> <br/>Later deze week – op 16 augustus – is de Audi Q8 bij de dealer te bewonderen. Besluit u hem na een proefrit te bestellen, reserveer dan wel bijna ruim 109.000 euro, want dat moet de 50 TDI quattro kosten. De SUV-coupé beschikt dan over een 286 pk sterke 3.0 TDI-motor. Later krijgt die versie gezelschap van de 45 TDI met 231 pk en een 340 pk sterke 55 TFSI. Andere nieuwkomers bij Audi dit najaar: de <a href="http://www.carros.nl/nieuws/nu-officieel-vernieuwde-audi-tt-en-tt-roadster" target="_blank">gefacelifte Audi TT</a> (ook leverbaar in speciale TT 20 years-uitvoering) en de <a href="http://www.carros.nl/nieuws/nieuwe-audi-a6-avant-start-bij-77-145-euro" target="_blank">Audi A6 Avant</a>, leverbaar vanaf september.<br/></p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/06/800_audiq8-4-43.jpg" alt="" class="wp-image-27492" width="563" height="375" srcset="http://www.carros.nl/wp-content/uploads/2018/06/800_audiq8-4-43.jpg 750w, http://www.carros.nl/wp-content/uploads/2018/06/800_audiq8-4-43-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/06/800_audiq8-4-43-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/06/800_audiq8-4-43-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/06/800_audiq8-4-43-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/06/800_audiq8-4-43-340x227.jpg 340w" sizes="(max-width: 563px) 100vw, 563px" /></figure>

<p><strong><br/>Audi e-tron</strong><br/>We weten van de Audi e-tron nog niet hoe de auto er zonder camouflagestickers uitziet, maar op 18 september verandert dat als het doek er in de VS vanaf gaat. Wat we wel van de volledig elektrische Duitser weten is dat de actieradius 400 kilometer bedraagt en dat de stekker-SUV zo’n 82.500 moet kosten. Daarmee is de <a href="http://www.carros.nl/nieuws/na-de-jaguar-i-pace-heeft-ook-de-audi-e-tron-een-indicatieprijs-82-500-euro" target="_blank">Jaguar I-Pace</a> een directe concurrent. Leuk detail aan de e-tron; de ‘virtuele’ buitenspiegels.</p>

<figure class="wp-block-image"><img src="http://www.carros.nl/wp-content/uploads/2018/07/800_etron214.jpg" alt="" class="wp-image-27662" srcset="http://www.carros.nl/wp-content/uploads/2018/07/800_etron214.jpg 750w, http://www.carros.nl/wp-content/uploads/2018/07/800_etron214-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/07/800_etron214-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/07/800_etron214-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/07/800_etron214-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/07/800_etron214-340x227.jpg 340w" sizes="(max-width: 750px) 100vw, 750px" /></figure>

<p><strong><br/>BMW 8 Serie</strong> <br/>In november kunt u bij de BMW-dealer terecht voor de <a href="http://www.carros.nl/nieuws/bmw-8-serie-start-bij-124-400-euro" target="_blank">BMW 8 Serie</a>. Voor 124.400 euro rijdt u dan de 840d, terwijl de M850i bijna 170 mille kost. Laatstgenoemde is met z’n 530 pk sterke 4,4-liter TwinPower V8 zeer sportief (0-100 km/u in 3,7 tellen), al komt er nog een heuse M8 aan.</p>

<figure class="wp-block-image"><img src="http://www.carros.nl/wp-content/uploads/2018/06/P90306645_lowRes_the-all-new-bmw-8-se.jpg" alt="" class="wp-image-27384" srcset="http://www.carros.nl/wp-content/uploads/2018/06/P90306645_lowRes_the-all-new-bmw-8-se.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/06/P90306645_lowRes_the-all-new-bmw-8-se-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/06/P90306645_lowRes_the-all-new-bmw-8-se-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/06/P90306645_lowRes_the-all-new-bmw-8-se-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/06/P90306645_lowRes_the-all-new-bmw-8-se-340x226.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></figure>

<p><strong><br/>BMW X5</strong> <br/>Die andere nieuwkomer bij BMW in november is de X5. De vierde generatie is weer ietsje langer, breder en hoger dan z’n voorganger, waarmee er plaats is voor een optionele derde zitrij. Zo wordt de BMW X5 een echte zevenzitter. Het prijskaartje? De XDrive30d kost 90.983 euro terwijl je voor de 400 pk sterke M50d 129.350 euro neertelt. De andere nieuwkomers bij BMW de komende maanden zijn de <a href="http://www.carros.nl/nieuws/carros-nieuwsflash-dit-kost-de-bmw-m2-competition" target="_blank">BMW M2 Competition</a> (showroomdebuut in september), de BMW 3 Serie en de BMW Z4. De laatste twee moeten dit najaar eerst nog officieel onthuld worden op de autosalon van Parijs.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/06/BMW-X5.jpg" alt="BMW X-modellen stuwen verkoopcijfers" class="wp-image-27241" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2018/06/BMW-X5.jpg 1200w, http://www.carros.nl/wp-content/uploads/2018/06/BMW-X5-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/06/BMW-X5-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/06/BMW-X5-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/06/BMW-X5-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/06/BMW-X5-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/06/BMW-X5-340x227.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></figure>

<p><strong><br/>Bugatti Divo</strong> <br/>Tsja, het is behelpen met de 1.500 pk sterke Bugatti Chiron. Daarom moet er een overtreffende trap komen en die versie luistert naar de naam ‘Divo’. Op 24 augustus wordt het model in Californië gepresenteerd. De Divo moet nóg wendbaarder worden dan de Chiron en sneller sprinten. De topsnelheid ligt wel flink lager. De 420 km/u van de Chiron wordt bij lange na niet behaald door de Divo. Een ‘schamele’ top van 385 km/u valt hem ten deel.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/07/04_bugatti_chiron-sport-768x432.jpg" alt="Bugatti Chiron Sport" class="wp-image-27686" width="576" height="324" srcset="http://www.carros.nl/wp-content/uploads/2018/07/04_bugatti_chiron-sport-768x432.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/07/04_bugatti_chiron-sport-600x338.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/07/04_bugatti_chiron-sport-230x129.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/07/04_bugatti_chiron-sport-340x191.jpg 340w" sizes="(max-width: 576px) 100vw, 576px" /></figure>

<p><br/><strong>Ferrari ‘F176’</strong><br/>Ferrari komt op 17 september met een nieuw model op de proppen. De naam is nog niet bekend, maar voorlopig spreken de Italianen over de ‘F176’. De naam 812 Monza lijkt echter waarschijnlijker, al is er maar bar weinig informatie over de nieuwkomer bekend.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/08/Ferraro.jpg" alt="" class="wp-image-28143" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2018/08/Ferraro.jpg 800w, http://www.carros.nl/wp-content/uploads/2018/08/Ferraro-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/08/Ferraro-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/08/Ferraro-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/08/Ferraro-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/08/Ferraro-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/08/Ferraro-340x227.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></figure>

<p><strong><br/><br/>Lamborghini Aventador SVJ</strong><br/>Door het afpakken van het <a href="http://www.carros.nl/nieuws/lamborghini-klimt-op-de-apenrots-svj-pakt-ringrecord" target="_blank">Nürburgring -ronderecord</a> van de Porsche 911 GT2 RS heeft de Lamborghini Aventador SVJ de toon gezet. De Super Veloce Jota zal later deze maand z’n camouflagepak uittreken.</p>

<figure class="wp-block-image"><img src="http://www.carros.nl/wp-content/uploads/2018/07/Lamborghini-Aventador-SVJ.jpg" alt="Lamborghini Aventador SVJ" class="wp-image-27836" srcset="http://www.carros.nl/wp-content/uploads/2018/07/Lamborghini-Aventador-SVJ.jpg 615w, http://www.carros.nl/wp-content/uploads/2018/07/Lamborghini-Aventador-SVJ-600x417.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/07/Lamborghini-Aventador-SVJ-100x70.jpg 100w, http://www.carros.nl/wp-content/uploads/2018/07/Lamborghini-Aventador-SVJ-230x160.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/07/Lamborghini-Aventador-SVJ-340x236.jpg 340w" sizes="(max-width: 615px) 100vw, 615px" /></figure>

<p><strong><br/>Lexus LC Flare Yellow Edition</strong><br/>Als het een druilerige herfst wordt, dan ben je met de <a href="http://www.carros.nl/nieuws/lexus-lc-500h-en-lc-500-in-zonnig-kleurtje" target="_blank">Lexus LC Flare Yellow Edition</a> het zonnetje in huis. Lexus heeft z’n LC 500h en LC 500 namelijk gespoten in een opvallend gele kleur. En in het interieur vinden we wit leder terug.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/08/01-Lexus-LC-Flare-Yellow-Edition-e1533253934229.jpg" alt="Lexus LC Flare Yellow Edition" class="wp-image-28016" width="600" height="365"/></figure>

<p><strong><br/>Maserati Levante GTS</strong><br/>De Maserati Levante kon je al sportief rijden als 590 pk sterke Trofeo. Een stapje daaronder staat nu de Levante GTS. De 3,8-liter grote biturbo V8 levert namelijk 550 pk en een koppel van 730 Nm. Van nul naar honderd sprint je in 4,2 seconden en dat is drietienden minder rap dan de Trofeo.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/08/Levante-GTS.jpg" alt="" class="wp-image-28144" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2018/08/Levante-GTS.jpg 1200w, http://www.carros.nl/wp-content/uploads/2018/08/Levante-GTS-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/08/Levante-GTS-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/08/Levante-GTS-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/08/Levante-GTS-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/08/Levante-GTS-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/08/Levante-GTS-340x227.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></figure>

<p><strong><br/>McLaren 600LT</strong><br/>De <a href="http://www.carros.nl/nieuws/mclaren-600lt-legt-porsche-911-gt2-rs-vuur-aan-de-schenen" target="_blank">McLaren 600LT</a> neemt de 570S als basis, maar heeft de 3,8-liter V8 met twee turbo’s opgevoerd naar 600 pk. Die extra 30 pk aan vermogen van de ‘Longtail’ gaan samen met circa 100 kilo minder wagengewicht. De 299.000 euro kostende 600LT sprint in 2,9 seconden van nul naar de honderd en is daarmee bijvoorbeeld een fractie sneller dan de Ferrari 488 GTB.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/07/600lt-a_0-768x509.jpg" alt="McLaren 600LT" class="wp-image-27704" width="576" height="382" srcset="http://www.carros.nl/wp-content/uploads/2018/07/600lt-a_0-768x509.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/07/600lt-a_0-600x397.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/07/600lt-a_0-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/07/600lt-a_0-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/07/600lt-a_0-230x152.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/07/600lt-a_0-340x225.jpg 340w, http://www.carros.nl/wp-content/uploads/2018/07/600lt-a_0.jpg 900w" sizes="(max-width: 576px) 100vw, 576px" /></figure>

<p><strong><br/>Mercedes-AMG GT 4-Door Coupé</strong> <br/>De nieuwe vierdeurs sportieve coupé van Mercedes heet de <a href="http://www.carros.nl/nieuws/prijskaartje-mercedes-amg-gt-4-door-coupe-loopt-op-tot-226-301-euro" target="_blank">Mercedes-AMG GT 4-Door Coupé</a>. Deze herfst staat de auto in de showroom met prijzen die oplopen tot ruim 226.000 euro. Dan tik je de GT 4-Door 63 S op de kop en die heeft 640 pk aan vermogen en een koppel van 900 Nm. De GT 4-Door 63 is met 212.533 euro een stuk goedkoper, maar dan levert de 4,0-liter biturbo-V8 een vermogen van 585 pk. In een later stadium wordt de prijs bekend van de GT 4-Door 53.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/08/Mercedes-AMG-GT-4-Door-Coupe.jpg" alt="Mercedes-AMG-GT-4-Door-Coupe" class="wp-image-28103" width="570" height="335" srcset="http://www.carros.nl/wp-content/uploads/2018/08/Mercedes-AMG-GT-4-Door-Coupe.jpg 1140w, http://www.carros.nl/wp-content/uploads/2018/08/Mercedes-AMG-GT-4-Door-Coupe-768x451.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/08/Mercedes-AMG-GT-4-Door-Coupe-600x353.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/08/Mercedes-AMG-GT-4-Door-Coupe-230x135.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/08/Mercedes-AMG-GT-4-Door-Coupe-340x200.jpg 340w" sizes="(max-width: 570px) 100vw, 570px" /></figure>

<p><strong><br/>Mercedes-Benz A-Klasse Sedan</strong><br/>Mercedes-Benz wil graag dat de klant iets te kiezen heeft binnen de compacte klasse en levert de Mercedes-Benz A-Klasse vanaf eind dit jaar ook als sedan. Een gebogen daklijn loopt dus over in een kofferbak die uitsteekt. Met een lengte van 4,55 meter is de A-Klasse Sedan langer dan de A-Klasse hatchback en er is in de standaard configuratie 50 liter meer aan bagagevolume aan boord. Over de A-Klasse hatchback gesproken; de sportive Mercedes-AMG A35 wordt over een paar maanden verwacht op de autobeurs van Parijs.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/07/Mercedes-Benz-A-Klasse-Sedan-schuin.jpg" alt="Mercedes-Benz A-Klasse Sedan" class="wp-image-27911" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2018/07/Mercedes-Benz-A-Klasse-Sedan-schuin.jpg 1200w, http://www.carros.nl/wp-content/uploads/2018/07/Mercedes-Benz-A-Klasse-Sedan-schuin-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/07/Mercedes-Benz-A-Klasse-Sedan-schuin-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/07/Mercedes-Benz-A-Klasse-Sedan-schuin-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/07/Mercedes-Benz-A-Klasse-Sedan-schuin-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/07/Mercedes-Benz-A-Klasse-Sedan-schuin-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/07/Mercedes-Benz-A-Klasse-Sedan-schuin-340x227.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></figure>

<p><strong><br/>Porsche 911</strong><br/>De nieuwste achtste generatie van de Porsche 911, de 992, wordt waarschijnlijk dit najaar officieel onthuld. Het iconische model werd eerder deze maand al gespot zonder een dikke laag camouflagestickers.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/08/Porsche-911-992-achter-768x509.jpg" alt="" class="wp-image-27996" width="576" height="382" srcset="http://www.carros.nl/wp-content/uploads/2018/08/Porsche-911-992-achter-768x509.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/08/Porsche-911-992-achter-600x397.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/08/Porsche-911-992-achter-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/08/Porsche-911-992-achter-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/08/Porsche-911-992-achter-230x152.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/08/Porsche-911-992-achter-340x225.jpg 340w, http://www.carros.nl/wp-content/uploads/2018/08/Porsche-911-992-achter.jpg 900w" sizes="(max-width: 576px) 100vw, 576px" /></figure>

<p><strong><br/>Porsche Macan</strong> <br/>De Porsche Macan heeft een facelift ondergaan en dat is vooral goed terug te zien aan de doorlopende lichtstrip aan de achterzijde. Verder nieuw; de lakkleuren Miamiblauw, Mambagroen metallic, Dolomietzilver metallic en Krijt.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/07/Porsche-Macan.jpg" alt="" class="wp-image-27899" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2018/07/Porsche-Macan.jpg 1200w, http://www.carros.nl/wp-content/uploads/2018/07/Porsche-Macan-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/07/Porsche-Macan-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/07/Porsche-Macan-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/07/Porsche-Macan-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/07/Porsche-Macan-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/07/Porsche-Macan-340x227.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></figure>

<p><strong><br/>Renault Mégane R.S. Trophy</strong><br/>De overtreffende trap van de Mégane RS heet traditiegetrouw de Mégane R.S. Trophy. Eind van dit jaar is het tijd voor een nieuwe versie van die ‘Trophy’en die verise haalt 300 pk uit z’n 1,8-liter turbomotor. Het maximumkoppel bedraagt 420 Nm (420 Nm voor de EDC en 400 Nm voor de zesbak) en voorzien van handbak snelt de Trophy in 5,7 seconden van nul naar honderd. De topsnelheid bedraagt 260 km/u.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/07/Renault-Megane-R.S.-Trophy-circuit.jpg" alt="Renault Megane R.S. Trophy" class="wp-image-27811" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2018/07/Renault-Megane-R.S.-Trophy-circuit.jpg 1200w, http://www.carros.nl/wp-content/uploads/2018/07/Renault-Megane-R.S.-Trophy-circuit-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/07/Renault-Megane-R.S.-Trophy-circuit-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/07/Renault-Megane-R.S.-Trophy-circuit-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/07/Renault-Megane-R.S.-Trophy-circuit-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/07/Renault-Megane-R.S.-Trophy-circuit-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/07/Renault-Megane-R.S.-Trophy-circuit-340x227.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></figure>

<p><strong><br/>Volvo S60</strong><br/>De nieuwe <a href="http://www.carros.nl/nieuws/dit-is-de-nieuwe-volvo-s60-zonder-dieselmotoren" target="_blank">Volvo S60</a> heeft een primeur. De auto is namelijk alleen leverbaar met benzinemotoren. Behoorlijk sportieve krachtbronnen zijn het want, de instapmotor is de 253 pk sterke T5. Een stapje hoger staat de T6 Twin Engine met 340 pk en daarboven de T8 Twin Engine met 405 pk. Die beide plug-in hybrides zijn bovendien vierwielaangedreven.</p>

<figure class="wp-block-image is-resized"><img src="http://www.carros.nl/wp-content/uploads/2018/06/Volvo-S60-zij.jpg" alt="" class="wp-image-27474" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2018/06/Volvo-S60-zij.jpg 1200w, http://www.carros.nl/wp-content/uploads/2018/06/Volvo-S60-zij-768x512.jpg 768w, http://www.carros.nl/wp-content/uploads/2018/06/Volvo-S60-zij-600x400.jpg 600w, http://www.carros.nl/wp-content/uploads/2018/06/Volvo-S60-zij-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2018/06/Volvo-S60-zij-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2018/06/Volvo-S60-zij-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2018/06/Volvo-S60-zij-340x227.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></figure>
						
												
												<div class="post-tags">
							<a href="http://www.carros.nl/tag/audi-a1" rel="tag">Audi A1</a><a href="http://www.carros.nl/tag/audi-e-tron" rel="tag">Audi e-tron</a><a href="http://www.carros.nl/tag/audi-q3" rel="tag">Audi Q3</a><a href="http://www.carros.nl/tag/audi-q8" rel="tag">Audi Q8</a><a href="http://www.carros.nl/tag/bmw-8-serie" rel="tag">BMW 8 Serie</a><a href="http://www.carros.nl/tag/bmw-x5" rel="tag">BMW X5</a><a href="http://www.carros.nl/tag/lamborghini-aventador-svj" rel="tag">Lamborghini Aventador SVJ</a><a href="http://www.carros.nl/tag/maserati-levante-gts" rel="tag">Maserati Levante GTS</a><a href="http://www.carros.nl/tag/mercedes-benz-a-klasse-sedan" rel="tag">Mercedes-Benz A-Klasse Sedan</a><a href="http://www.carros.nl/tag/porsche-911" rel="tag">Porsche 911</a><a href="http://www.carros.nl/tag/porsche-macan" rel="tag">Porsche Macan</a><a href="http://www.carros.nl/tag/renault-clio-r-s-trophy" rel="tag">Renault Clio R.S. Trophy</a><a href="http://www.carros.nl/tag/volvo-s60" rel="tag">Volvo S60</a>						</div>
												
					</div>
					
										<div class="post-share">
						
						<span class="share-text">
							Delen						</span>
						
						<span class="share-item">
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.carros.nl/nieuws/najaarstoppers-deze-nieuwe-modellen-komen-er-spoedig-aan" data-text="Check out this article: Najaarstoppers: deze nieuwe modellen komen er spoedig aan - http://www.carros.nl/nieuws/najaarstoppers-deze-nieuwe-modellen-komen-er-spoedig-aan" data-dnt="true">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</span>
						
						<span class="share-item">
							<iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fnajaarstoppers-deze-nieuwe-modellen-komen-er-spoedig-aan&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</span>
						<span class="share-item google">
							<div class="g-plusone" data-size="medium" data-href="http://www.carros.nl/nieuws/najaarstoppers-deze-nieuwe-modellen-komen-er-spoedig-aan"></div>
						</span>
												<span class="share-item">
							<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fnajaarstoppers-deze-nieuwe-modellen-komen-er-spoedig-aan								&amp;media=http://www.carros.nl/wp-content/uploads/2018/07/600lt-e_0.jpg								&amp;description=Najaarstoppers%3A+deze+nieuwe+modellen+komen+er+spoedig+aan" 
								class="pin-it-button" 
								count-layout="horizontal">
								<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
							</a>
						</span>
						
					</div>
										
										
										<!-- INCLUDE SPRINKLE -->
					<div class="post-related">
						<div data-spklw-widget="widget-553a03142af4e"></div>
						<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
					</div>
										
					<!-- INCLUDE COMMENTS TEMPLATE -->
										<div id="comments">
					
					<div class="post-comments">
						
						<h3 class='comments-title'>Geen reacties</h3><div class='comments'></div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Plaats een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/najaarstoppers-deze-nieuwe-modellen-komen-er-spoedig-aan#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.carros.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="WE-c-n-m-L-L-imU" value="" /><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Geef het antwoord (in cijfers) van de rekensom:</label><div class="aiowps-captcha-equation"><strong>4 &#43; elf = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="d09mdy518t" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1534297211" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats reactie" /> <input type='hidden' name='comment_post_ID' value='28139' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

					</div> <!-- end comments div -->
					
					</div>
				
				</div>
							
			</div>

			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div class="widget"><h3 class="widget_title">Video&#8217;s</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/stokoude-land-rovers-doen-nog-altijd-dienst-in-de-indiase-himalaya" rel="bookmark" title="Permanent Link: Stokoude Land Rovers doen nog altijd dienst in de Indiase Himalaya"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2018/08/9-Land-of-Land-Rovers-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/stokoude-land-rovers-doen-nog-altijd-dienst-in-de-indiase-himalaya" rel="bookmark" title="Permanent Link: Stokoude Land Rovers doen nog altijd dienst in de Indiase Himalaya">Stokoude Land Rovers doen nog altijd dienst in de Indiase Himalaya</a></h4>
							<span class="side-item-meta">8 augustus 2018</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/daniel-ricciardo-op-roadtrip-door-de-vs" rel="bookmark" title="Permanent Link: Daniel Ricciardo op roadtrip door de VS"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2018/08/red-bull-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/daniel-ricciardo-op-roadtrip-door-de-vs" rel="bookmark" title="Permanent Link: Daniel Ricciardo op roadtrip door de VS">Daniel Ricciardo op roadtrip door de VS</a></h4>
							<span class="side-item-meta">7 augustus 2018</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/porsche-macan-update-gepresenteerd-in-china" rel="bookmark" title="Permanent Link: Porsche Macan-update gepresenteerd in China"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2018/07/Porsche-Macan-achter-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/porsche-macan-update-gepresenteerd-in-china" rel="bookmark" title="Permanent Link: Porsche Macan-update gepresenteerd in China">Porsche Macan-update gepresenteerd in China</a></h4>
							<span class="side-item-meta">26 juli 2018</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><a href="http://www.residence.nl/huizenaanbod/te-koop/" target="_blank" class="widget_sp_image-image-link"><img width="336" height="280" class="attachment-full" style="max-width: 100%;" srcset="http://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280.gif 336w, http://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280-230x192.gif 230w" sizes="(max-width: 336px) 100vw, 336px" src="http://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280.gif" /></a></div><div class="widget">			<div class="textwidget"><!-- /208122583/Test_336x280_Carros -->
<div id='div-gpt-ad-1488465827860-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488465827860-0'); });
</script>
</div></div>
		</div><div class="widget"><h3 class="widget_title">Like ons op Facebook</h3>		
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/carros.nl&amp;width=336&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=true&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:336px; height:290px;" allowTransparency="true"></iframe>
			
			
		</div><div class="widget"><h3 class="widget_title">Testritten</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/mclaren-senna-echte-schoonheid" rel="bookmark" title="Permanent Link: MCLAREN SENNA ECHTE SCHOONHEID"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2018/02/8883-McLarenSennaVictoryGrey15-Dark-100x70.jpg" class="side-item-thumb wp-post-image" alt="McLaren Senna strooit met cijfers" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/mclaren-senna-echte-schoonheid" rel="bookmark" title="Permanent Link: MCLAREN SENNA ECHTE SCHOONHEID">MCLAREN SENNA ECHTE SCHOONHEID</a></h4>
							<span class="side-item-meta">3 augustus 2018</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/ds-7-crossback" rel="bookmark" title="Permanent Link: DS 7 Crossback: Comeback van comfort"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2018/08/CL.021.016_X9A0654_LNivalle-100x70.jpg" class="side-item-thumb wp-post-image" alt="ds7 crossback" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/ds-7-crossback" rel="bookmark" title="Permanent Link: DS 7 Crossback: Comeback van comfort">DS 7 Crossback: Comeback van comfort</a></h4>
							<span class="side-item-meta">1 augustus 2018</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/volvo-v60-de-volvo" rel="bookmark" title="Permanent Link: Volvo V60: dé Volvo"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2018/07/223580_New_Volvo_V60_exterior-100x70.jpg" class="side-item-thumb wp-post-image" alt="Volvo V60: dé Volvo" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/volvo-v60-de-volvo" rel="bookmark" title="Permanent Link: Volvo V60: dé Volvo">Volvo V60: dé Volvo</a></h4>
							<span class="side-item-meta">27 juli 2018</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">Tags</h3><div class="tagcloud"><a href="http://www.carros.nl/tag/audi" class="tag-cloud-link tag-link-104 tag-link-position-1" style="font-size: 21.695652173913pt;" aria-label="audi (133 items)">audi</a>
<a href="http://www.carros.nl/tag/autosalon-van-parijs" class="tag-cloud-link tag-link-133 tag-link-position-2" style="font-size: 8pt;" aria-label="Autosalon van Parijs (47 items)">Autosalon van Parijs</a>
<a href="http://www.carros.nl/tag/bmw" class="tag-cloud-link tag-link-29 tag-link-position-3" style="font-size: 22pt;" aria-label="BMW (138 items)">BMW</a>
<a href="http://www.carros.nl/tag/elektrische-auto" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 14.695652173913pt;" aria-label="elektrische auto (79 items)">elektrische auto</a>
<a href="http://www.carros.nl/tag/ferrari" class="tag-cloud-link tag-link-200 tag-link-position-5" style="font-size: 11.95652173913pt;" aria-label="Ferrari (63 items)">Ferrari</a>
<a href="http://www.carros.nl/tag/jaguar" class="tag-cloud-link tag-link-46 tag-link-position-6" style="font-size: 11.04347826087pt;" aria-label="Jaguar (59 items)">Jaguar</a>
<a href="http://www.carros.nl/tag/mercedes" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 18.95652173913pt;" aria-label="Mercedes (109 items)">Mercedes</a>
<a href="http://www.carros.nl/tag/plug-in-hybride" class="tag-cloud-link tag-link-175 tag-link-position-8" style="font-size: 13.478260869565pt;" aria-label="plug-in hybride (71 items)">plug-in hybride</a>
<a href="http://www.carros.nl/tag/porsche" class="tag-cloud-link tag-link-81 tag-link-position-9" style="font-size: 22pt;" aria-label="Porsche (138 items)">Porsche</a>
<a href="http://www.carros.nl/tag/terugroepactie" class="tag-cloud-link tag-link-42 tag-link-position-10" style="font-size: 14.695652173913pt;" aria-label="terugroepactie (78 items)">terugroepactie</a>
<a href="http://www.carros.nl/tag/tesla" class="tag-cloud-link tag-link-25 tag-link-position-11" style="font-size: 10.434782608696pt;" aria-label="Tesla (57 items)">Tesla</a>
<a href="http://www.carros.nl/tag/toyota" class="tag-cloud-link tag-link-50 tag-link-position-12" style="font-size: 11.347826086957pt;" aria-label="Toyota (61 items)">Toyota</a>
<a href="http://www.carros.nl/tag/volkswagen" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 20.782608695652pt;" aria-label="volkswagen (126 items)">volkswagen</a>
<a href="http://www.carros.nl/tag/volvo" class="tag-cloud-link tag-link-43 tag-link-position-14" style="font-size: 13.478260869565pt;" aria-label="Volvo (71 items)">Volvo</a></div>
</div>			
			</div>			

		</div>
		<!-- END CONTAINER -->
		
	</div>
	<!-- END WRAPPER -->
	
	<div id="footer">
	
		<div class="container footer">
		
			<div class="footer_top">
				
				<div class="footer_navigation">
				
					<ul id="menu-footer" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://www.carros.nl/adverteren">Adverteren</a></li>
<li id="menu-item-10559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10559"><a href="http://www.carros.nl/magazine/abonneren">Abonneren</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://www.carros.nl/colofon">Colofon</a></li>
<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="http://www.carros.nl/contact">Contact</a></li>
<li id="menu-item-8259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8259"><a href="http://www.carros.nl/privacy-beleid">Privacy beleid</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.carros.nl/copyright-notice">Copyright notice</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://www.carros.nl/disclaimer">Disclaimer</a></li>
</ul>	
				
				</div>
				
								<div id="footer_social">
				
					<a href="http://facebook.com/carros.nl"><i class="icon-facebook"></i></a>					<a href="http://twitter.com/carrosmagazine"><i class="icon-twitter"></i></a>															<a href="http://www.youtube.com/user/CARROSnl"><i class="icon-youtube-play"></i></a>																														
				</div>
								
			</div>
			
						<div class="widget_area">
				
							
							
							
								
			</div>
						
			<div class="footer_bottom">
				
								<p class="left">© 2018 Pelican media</p>
								
							</div>
			
		</div>
	
	</div>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.carros.nl/wp-admin/admin-ajax.php";
</script>
<script type="text/javascript">panopress.imagebox();</script><script type="text/javascript">

if (undefined !== window.jQuery)
{
	jQuery(document).ready(function($)
	{
		(function($)
		{
			$('.swipebox').swipebox();
			
			$('.swipebox.thumb').on('click', function()
			{
				$(this).parent().find('a.post-gallery img').attr('src', $(this).attr('href'));
				
				// Only clicking on the large image must trigger the swipebox, cancel the swipebox by returning false when a thumb is clicked
				return false;
			});
		})(jQuery);
	});
}
</script>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://www.carros.nl/?gdbc-client=3.1.19-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://www.carros.nl/wp-content/themes/carros/js/swipebox/js/jquery.swipebox.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/plugins/imajize/public/js/imajize-public.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.carros.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=5e294e7770ad7d36f798072584eee682'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/carros/js/hickory.js?ver=5e294e7770ad7d36f798072584eee682'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=5e294e7770ad7d36f798072584eee682'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/hickory/js/jquery.flexslider.js?ver=5e294e7770ad7d36f798072584eee682'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/comment-reply.min.js?ver=5e294e7770ad7d36f798072584eee682'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/wp-embed.min.js?ver=5e294e7770ad7d36f798072584eee682'></script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-51954796-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51954796-2', { 'anonymize_ip': true });
</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.carros.nl @ 2018-08-15 03:40:11 by W3 Total Cache
-->