<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">

<head>

	<meta charset="UTF-8" />
	
	<title>Leesvoer: ‘Icon’ over 69 jaar Land Rover Series en Defender-geschiedenisCarros</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.carros.nl/xmlrpc.php" />
	
		
	<link rel="alternate" type="application/rss+xml" title="Carros RSS Feed" href="http://www.carros.nl/feed" />
	<link rel="alternate" type="application/atom+xml" title="Carros Atom Feed" href="http://www.carros.nl/feed/atom" />
	<link rel="pingback" href="http://www.carros.nl/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Als opmaat naar het 70-jarig bestaan geeft Land Rover het boek ‘Icon’ uit. Daarin blikt het terug op 69 jaar Land Rover Series en Defender-geschiedenis."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.carros.nl/nieuws/leesvoer-land-rover-series-defender" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leesvoer: ‘Icon’ over 69 jaar Land Rover Series en Defender-geschiedenis" />
<meta property="og:description" content="Als opmaat naar het 70-jarig bestaan geeft Land Rover het boek ‘Icon’ uit. Daarin blikt het terug op 69 jaar Land Rover Series en Defender-geschiedenis." />
<meta property="og:url" content="http://www.carros.nl/nieuws/leesvoer-land-rover-series-defender" />
<meta property="og:site_name" content="Carros" />
<meta property="article:tag" content="Icon" />
<meta property="article:tag" content="Land Rover Defender" />
<meta property="article:tag" content="Land Rover Series" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2017-05-01T16:49:12+02:00" />
<meta property="article:modified_time" content="2017-05-01T16:51:28+02:00" />
<meta property="og:updated_time" content="2017-05-01T16:51:28+02:00" />
<meta property="og:image" content="http://www.carros.nl/wp-content/uploads/2017/05/01-Land-Rover-Defender-Book-e1493649981137.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="566" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Feed" href="http://www.carros.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Reactiesfeed" href="http://www.carros.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Leesvoer: ‘Icon’ over 69 jaar Land Rover Series en Defender-geschiedenis Reactiesfeed" href="http://www.carros.nl/nieuws/leesvoer-land-rover-series-defender/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.carros.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=09939a08adc726775ffa503d9f23b451"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='swipebox-css'  href='http://www.carros.nl/wp-content/themes/carros/js/swipebox/css/swipebox.min.css?ver=09939a08adc726775ffa503d9f23b451' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.carros.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.carros.nl/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.carros.nl/wp-content/themes/carros/style.css?ver=09939a08adc726775ffa503d9f23b451' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.carros.nl/wp-content/themes/hickory/css/responsive.css?ver=09939a08adc726775ffa503d9f23b451' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=09939a08adc726775ffa503d9f23b451' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=09939a08adc726775ffa503d9f23b451' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=09939a08adc726775ffa503d9f23b451' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=09939a08adc726775ffa503d9f23b451' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3Anormal&#038;ver=09939a08adc726775ffa503d9f23b451' type='text/css' media='all' />
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.carros.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.carros.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.carros.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.carros.nl/?p=22446' />
<link rel="alternate" type="application/json+oembed" href="http://www.carros.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fleesvoer-land-rover-series-defender" />
<link rel="alternate" type="text/xml+oembed" href="http://www.carros.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fleesvoer-land-rover-series-defender&#038;format=xml" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9565495-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script>
	<style type="text/css">
		
				
		
					#header {
				padding:50px 20px;
			}
				
					#header #logo {
				text-align:center;
							}
				
					a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, .post-author .author-info .author-connect span.connect-text, .post-entry blockquote p, .item span.category a, #footer .widget a:hover {
				color:#c90000;
			}
			
			.item .item-image .review-box, .thecomment span.reply a.comment-reply-link, #respond #submit, .post-review .review-top .overall-score, .post-review .review-criteria .criteria .thescore, .flex-control-paging li a.flex-active, .content.sidebar ul.newsfeed.classic li .item .item-image .review-box, #sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box {
				background:#c90000;
			}
				
					body {
				background-color:#ffffff;
			}
				
				
					#wrapper {
				border-right:1px solid #ffffff;
				border-left:1px solid #ffffff;
			}
				
					#navigation_bar, .mean-container .mean-bar, .mean-container .mean-nav {
				background:#ffffff;
			}
				
					#navigation ul li a {
				color:#000000;
			}
				
					#navigation ul li a:hover {
				color:#999999;
			}
				
					#navigation ul li ul li a {
				background:#ffffff;
			}
				
					#navigation ul li ul li a:hover {
				background:#444444;
			}
				
					#navigation ul li ul li a {
				border-color:#444444;
			}
				
					#navigation ul li ul li a {
				color:#444444;
			}
				
					#navigation ul li ul li a:hover {
				color:#ffffff;
			}
				
				
					h2.content-heading {
				background:#000000;
			}
				
					h2.content-heading, h2.content-heading span.thin, h2.content-heading a {
				color:#ffffff;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs {
				background:#094734;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs li.active a {
				color:#ffffff;
			}
				
				
					#navigation ul li a, .footer_navigation ul li a {
				font-family:"Roboto";
			}
				
					body, #footer .widget .side_item h4, #respond textarea, .item span.category a, .post-header span.cat a, .post-header span.post-meta, .post-related ul li .related-item span.cat a, .thecomment span.author, #featured_area span.category a, .widget_slider .flexslider.homepage ul.slides li .feature_text span.category a {
				font-family:"Roboto", sans-serif;
			}
				
					h1, h2, h3, h4, h5, h6, .item h3 a, .post-header h1, .post-related h4 a, #sidebar .widget .tabs-wrapper ul.tabs li {
				font-family:"Roboto", sans-serif;
			}
				
				
					#top_social i, #footer_social i {
				background:#333333;
			}
				
					#top_social i, #footer_social i {
				color:#ffffff;
			}
				
				
				
					#footer {
				background:#000000;
			}
			.widget_area { background:url(http://www.carros.nl/wp-content/themes/hickory/img/footer-lines-dark.png) repeat-y center; }				
					.container.footer, .footer_top, .widget_area {
				border-color:#333333;
			}
				
					#footer .widget, #footer .widget p, #footer .side-item-meta, .footer_bottom {
				color:#888888;
			}
				
					#footer .widget h3.widget_title {
				color:#FFFFFF;
			}
				
					#footer .widget a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, #footer .widget a:hover {
				color:#c90000;
			}
				
					.footer_navigation ul li a {
				color:#FFFFFF;
			}
							.footer_navigation ul li a:hover {
				color:#999999;
			}
				
				
	</style>	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/208122583/Test_336x280_Carros', [336, 280], 'div-gpt-ad-1488465827860-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
</head>

<body class="post-template-default single single-post postid-22446 single-format-standard responsive">

		<div id="header_wrapper">
		<div id="header" class="layout2">
		
						
			<div class="header_search_form">
			 		
					<div id="top_social" class="search">
						<span class="social_text">Volg of like ons</span> 
						<a href="http://facebook.com/carros.nl" target="_blank"><i class="icon-facebook"></i></a>						<a href="http://twitter.com/carrosmagazine" target="_blank"><i class="icon-twitter"></i></a>																		<a href="http://www.youtube.com/user/CARROSnl" target="_blank"><i class="icon-youtube-play"></i></a>																																			</div>
					
				<form role="search" method="get" id="searchform" action="http://www.carros.nl/">
    <div>
		<input type="text" placeholder="zoek..." name="s" id="s" /><input type="submit" value="Zoek" id="search_button" />
	 </div>
</form>			 </div>
			 
			 <div id="logo">
				<a href="http://www.carros.nl"></a>
			</div>
		
		</div>
	</div>
	
	<div id="navigation_bar" class="layout2">

		<div class="container top">
			
			<div id="navigation">
				<ul id="menu-hoofdmenu" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="/">Home</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132"><a href="http://www.carros.nl/nieuws">Nieuws</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://www.carros.nl/testritten">Testritten</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.carros.nl/classics">Classics</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="http://www.carros.nl/specials">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.carros.nl/specials/technologie">Technologie</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.carros.nl/specials/merken">Merken</a></li>
	<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://www.carros.nl/specials/reportage">Reportages</a></li>
</ul>
</li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://www.carros.nl/opinie">Opinie</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.carros.nl/videos">Video&#8217;s</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142"><a href="http://www.carros.nl/magazine">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869"><a href="http://www.carros.nl/uitgaven">Nu in Carros</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.carros.nl/magazine/abonneren">Abonneren</a></li>
</ul>
</li>
<li id="menu-item-11455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11455"><a href="/magazine/abonneren">Abonneren</a></li>
</ul>	
			</div>
			
					
		</div>
	
	</div>
	
	<div id="wrapper">
		<div class="container"><div id='adf-billboard' style='text-align:center; margin:auto;'></div>
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.carros.nl/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.carros.nl/nieuws" rel="v:url" property="v:title">Nieuws</a> » <span class="breadcrumb_last">Leesvoer: ‘Icon’ over 69 jaar Land Rover Series en Defender-geschiedenis</span></span></span></span></p>			
						
						
			<div class="content sidebar">
			
				<div id="post-22446" class="post-22446 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-icon tag-land-rover-defender tag-land-rover-series">
					
										
										
						<div class="post-image">
						
															<a href="http://www.carros.nl/wp-content/uploads/2017/05/01-Land-Rover-Defender-Book-e1493649981137.jpg" class="post-gallery swipebox"><img width="600" height="406" src="http://www.carros.nl/wp-content/uploads/2017/05/01-Land-Rover-Defender-Book-600x406.jpg" class="attachment-feature_big size-feature_big wp-post-image" alt="" /></a>
													
						</div>
					
										
										
				
					
					<div class="post-header">
						
						<span class="cat"><a href="http://www.carros.nl/nieuws" rel="category tag">Nieuws</a></span>
						<span class="item-comments"><a href="http://www.carros.nl/nieuws/leesvoer-land-rover-series-defender#respond">0</a></span>
						<h1>Leesvoer: ‘Icon’ over 69 jaar Land Rover Series en Defender-geschiedenis</h1>
												<span class="post-meta">Door <a href="http://www.carros.nl/author/redactie" title="Berichten van Redactie Carros" rel="author">Redactie Carros</a>  <span class="line">&#183;</span> Op 1 mei 2017</span>
						
					</div>
					
					<div class="post-entry">
						
																		
						<p><strong>Op 30 april 1948 werd de eerste Land Rover op de Amsterdamse AutoRAI getoond. Als opmaat naar het 70-jarig bestaan – nog 364 nachtjes slapen – geeft het merk het boek ‘Icon’ uit. Daarin blikt het terug op 69 jaar Land Rover Series en Defender-geschiedenis.</strong></p>
<p>Dat de Land Rover Series en Defender-modellen iconen zijn, kun je wel stellen na bijna 70 jaar geschiedenis. Een haast mythische status heeft de onverwoestbare 4&#215;4 bereikt door een mix van factoren. Om te beginnen is het z’n kloeke voorkomen: groot en vierkant. De auto ziet eruit alsof hij zich door niets laat tegenhouden. Zo’n uitstraling heeft alleen waarde als de auto ook uiterst praktisch en betrouwbaar is waar hij voor bedoeld is: als werkpaard. Vooral avonturiers, liefdadigheidsorganisaties en landbouwers profiteerden van die eigenschappen. <a href="http://www.carros.nl/achtergrond/defender-gaat-pensioen" target="_blank" rel="noopener noreferrer">Beroemde berijders als Fidel Castro, The Queen en Paul McCartney deden de rest</a>.<br />
<img class="alignnone size-full wp-image-22450" src="http://www.carros.nl/wp-content/uploads/2017/05/02-Land-Rover-Defender-Book-e1493649989943.jpg" alt="" width="800" height="566" /></p>
<h2>Tijdreis</h2>
<p>In ‘Icon’ is de rijke historie van de Land Rover Series en Defender-modellen gevat in ruim 200 pagina’s aan niet eerder gepubliceerde foto&#8217;s en exclusieve interviews. Volgens Land Rover is het een “tijdreis langs alle legendarische expedities, reddingsoperaties en avonturen die met deze indrukwekkende auto&#8217;s zijn ondernomen”. De interviews zijn gehouden met de mensen achter de auto&#8217;s; van productiemedewerkers tot managers en van bekende klanten (presentator Richard Hammond, avonturier Bear Grylls en modelegende Ralph Lauren) tot de ontwerpers van de volgende generatie van de Defender.</p>
<p>Icon is vanaf juli als hardcover leverbaar en kost £ 50. Het boek is nu al <a href="https://shop.landrover.com/uk/icon-official-land-rover-book-51legf281naa" target="_blank" rel="noopener noreferrer">te bestellen via de Land Rover shop</a>.<br />
<img class="alignnone size-full wp-image-22452" src="http://www.carros.nl/wp-content/uploads/2017/05/04-Land-Rover-Defender-Book-e1493650005727.jpg" alt="" width="800" height="566" /></p>
						
												
												<div class="post-tags">
							<a href="http://www.carros.nl/tag/icon" rel="tag">Icon</a><a href="http://www.carros.nl/tag/land-rover-defender" rel="tag">Land Rover Defender</a><a href="http://www.carros.nl/tag/land-rover-series" rel="tag">Land Rover Series</a>						</div>
												
					</div>
					
										<div class="post-share">
						
						<span class="share-text">
							Delen						</span>
						
						<span class="share-item">
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.carros.nl/nieuws/leesvoer-land-rover-series-defender" data-text="Check out this article: Leesvoer: ‘Icon’ over 69 jaar Land Rover Series en Defender-geschiedenis - http://www.carros.nl/nieuws/leesvoer-land-rover-series-defender" data-dnt="true">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</span>
						
						<span class="share-item">
							<iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fleesvoer-land-rover-series-defender&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</span>
						<span class="share-item google">
							<div class="g-plusone" data-size="medium" data-href="http://www.carros.nl/nieuws/leesvoer-land-rover-series-defender"></div>
						</span>
												<span class="share-item">
							<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fleesvoer-land-rover-series-defender								&amp;media=http://www.carros.nl/wp-content/uploads/2017/05/01-Land-Rover-Defender-Book-e1493649981137.jpg								&amp;description=Leesvoer%3A+%E2%80%98Icon%E2%80%99+over+69+jaar+Land+Rover+Series+en+Defender-geschiedenis" 
								class="pin-it-button" 
								count-layout="horizontal">
								<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
							</a>
						</span>
						
					</div>
										
										
										<!-- INCLUDE SPRINKLE -->
					<div class="post-related">
						<div data-spklw-widget="widget-553a03142af4e"></div>
						<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
					</div>
										
					<!-- INCLUDE COMMENTS TEMPLATE -->
										<div id="comments">
					
					<div class="post-comments">
						
						<h3 class='comments-title'>Geen reacties</h3><div class='comments'></div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Plaats een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/leesvoer-land-rover-series-defender#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.carros.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="WE-c-n-m-L-L-imU" value="" /><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Geef het antwoord (in cijfers) van de rekensom:</label><div class="aiowps-captcha-equation"><strong>3 &#215; vier = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="cmxqlwuhqm" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1493726966" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats reactie" /> <input type='hidden' name='comment_post_ID' value='22446' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

					</div> <!-- end comments div -->
					
					</div>
				
				</div>
							
			</div>

			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div class="widget">			<div class="textwidget"><div id='adf-rectangle' style='text-align:center; margin:auto;'></div></div>
		</div><div class="widget"><h3 class="widget_title">Video&#8217;s</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/videoreport-david-bakels-ferrari-gtc4-lusso-t-en-charme-shooting-brake" rel="bookmark" title="Permanent Link: Videoreport David Bakels: Ferrari GTC4 Lusso T en de charme van de shooting brake"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/04/Ferrari-GTC4-Lusso-T-100x70.jpg" class="side-item-thumb wp-post-image" alt="Ferrari GTC4 Lusso T" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/videoreport-david-bakels-ferrari-gtc4-lusso-t-en-charme-shooting-brake" rel="bookmark" title="Permanent Link: Videoreport David Bakels: Ferrari GTC4 Lusso T en de charme van de shooting brake">Videoreport David Bakels: Ferrari GTC4 Lusso T en de charme van de shooting brake</a></h4>
							<span class="side-item-meta">28 april 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/extreme-dodge-challenger-demon" rel="bookmark" title="Permanent Link: Don’t try this at home: de Dodge Challenger Demon"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/04/Dodge-Challenger-Demon-driekwart-100x70.jpg" class="side-item-thumb wp-post-image" alt="Dodge Challenger Demon" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/extreme-dodge-challenger-demon" rel="bookmark" title="Permanent Link: Don’t try this at home: de Dodge Challenger Demon">Don’t try this at home: de Dodge Challenger Demon</a></h4>
							<span class="side-item-meta">13 april 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/hennessey-performance-exorcist" rel="bookmark" title="Permanent Link: Hennessey Performance verdrijft de ‘Demon’ met de ‘Exorcist’"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/04/Exorcist-Hennessey-20-100x70.jpg" class="side-item-thumb wp-post-image" alt="Hennessey Performance" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/hennessey-performance-exorcist" rel="bookmark" title="Permanent Link: Hennessey Performance verdrijft de ‘Demon’ met de ‘Exorcist’">Hennessey Performance verdrijft de ‘Demon’ met de ‘Exorcist’</a></h4>
							<span class="side-item-meta">10 april 2017</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><a href="http://www.residence.nl/huizenaanbod/te-koop/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="336" height="280" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280.gif" /></a></div><div class="widget">			<div class="textwidget"><iframe src="http://www.toplocaties.nl/toplocaties/widget/recenttoegevoegd.aspx" width="336" height="280" frameborder="0"></iframe></div>
		</div><div class="widget"><h3 class="widget_title">Like ons op Facebook</h3>		
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/carros.nl&amp;width=336&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=true&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:336px; height:290px;" allowTransparency="true"></iframe>
			
			
		</div><div class="widget"><h3 class="widget_title">Testritten</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/fiat-tipo-hatchback" rel="bookmark" title="Permanent Link: FIAT Tipo Hatchback: Zoals een FIAT moet zijn!"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/04/Fiat_Tipo_Hatchback_01-100x70.jpg" class="side-item-thumb wp-post-image" alt="FIAT Tipo Hatchback" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/fiat-tipo-hatchback" rel="bookmark" title="Permanent Link: FIAT Tipo Hatchback: Zoals een FIAT moet zijn!">FIAT Tipo Hatchback: Zoals een FIAT moet zijn!</a></h4>
							<span class="side-item-meta">19 april 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/subaru-wrx-sti-en-brz-arctische-avonturen" rel="bookmark" title="Permanent Link: Subaru WRX STi en BRZ: Arctische avonturen"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/04/H415700010a-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/subaru-wrx-sti-en-brz-arctische-avonturen" rel="bookmark" title="Permanent Link: Subaru WRX STi en BRZ: Arctische avonturen">Subaru WRX STi en BRZ: Arctische avonturen</a></h4>
							<span class="side-item-meta">17 april 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/lexus-is-300h-puntjes-op-de-is" rel="bookmark" title="Permanent Link: Lexus IS 300h: Puntjes op de IS"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/03/2017_lexus_IS_200t_Dynamic_01-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/lexus-is-300h-puntjes-op-de-is" rel="bookmark" title="Permanent Link: Lexus IS 300h: Puntjes op de IS">Lexus IS 300h: Puntjes op de IS</a></h4>
							<span class="side-item-meta">24 maart 2017</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">Tags</h3><div class="tagcloud"><a href='http://www.carros.nl/tag/audi' class='tag-link-104 tag-link-position-1' title='128 onderwerpen' style='font-size: 21.377777777778pt;'>audi</a>
<a href='http://www.carros.nl/tag/autosalon-van-parijs' class='tag-link-133 tag-link-position-2' title='47 onderwerpen' style='font-size: 8pt;'>Autosalon van Parijs</a>
<a href='http://www.carros.nl/tag/bmw' class='tag-link-29 tag-link-position-3' title='135 onderwerpen' style='font-size: 22pt;'>BMW</a>
<a href='http://www.carros.nl/tag/elektrische-auto' class='tag-link-27 tag-link-position-4' title='73 onderwerpen' style='font-size: 13.911111111111pt;'>elektrische auto</a>
<a href='http://www.carros.nl/tag/ferrari' class='tag-link-200 tag-link-position-5' title='58 onderwerpen' style='font-size: 10.8pt;'>Ferrari</a>
<a href='http://www.carros.nl/tag/jaguar' class='tag-link-46 tag-link-position-6' title='58 onderwerpen' style='font-size: 10.8pt;'>Jaguar</a>
<a href='http://www.carros.nl/tag/mercedes' class='tag-link-71 tag-link-position-7' title='109 onderwerpen' style='font-size: 19.2pt;'>Mercedes</a>
<a href='http://www.carros.nl/tag/plug-in-hybride' class='tag-link-175 tag-link-position-8' title='69 onderwerpen' style='font-size: 13.288888888889pt;'>plug-in hybride</a>
<a href='http://www.carros.nl/tag/porsche' class='tag-link-81 tag-link-position-9' title='134 onderwerpen' style='font-size: 22pt;'>Porsche</a>
<a href='http://www.carros.nl/tag/terugroepactie' class='tag-link-42 tag-link-position-10' title='78 onderwerpen' style='font-size: 14.844444444444pt;'>terugroepactie</a>
<a href='http://www.carros.nl/tag/tesla' class='tag-link-25 tag-link-position-11' title='50 onderwerpen' style='font-size: 8.9333333333333pt;'>Tesla</a>
<a href='http://www.carros.nl/tag/toyota' class='tag-link-50 tag-link-position-12' title='59 onderwerpen' style='font-size: 11.111111111111pt;'>Toyota</a>
<a href='http://www.carros.nl/tag/volkswagen' class='tag-link-33 tag-link-position-13' title='122 onderwerpen' style='font-size: 20.755555555556pt;'>volkswagen</a>
<a href='http://www.carros.nl/tag/volvo' class='tag-link-43 tag-link-position-14' title='64 onderwerpen' style='font-size: 12.044444444444pt;'>Volvo</a></div>
</div><div class="widget">			<div class="textwidget"><!-- /208122583/Test_336x280_Carros -->
<div id='div-gpt-ad-1488465827860-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488465827860-0'); });
</script>
</div></div>
		</div>			
			</div>			

		</div>
		<!-- END CONTAINER -->
		
	</div>
	<!-- END WRAPPER -->
	
	<div id="footer">
	
		<div class="container footer">
		
			<div class="footer_top">
				
				<div class="footer_navigation">
				
					<ul id="menu-footer" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://www.carros.nl/adverteren">Adverteren</a></li>
<li id="menu-item-10559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10559"><a href="http://www.carros.nl/magazine/abonneren">Abonneren</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://www.carros.nl/colofon">Colofon</a></li>
<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="http://www.carros.nl/contact">Contact</a></li>
<li id="menu-item-8259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8259"><a href="http://www.carros.nl/privacy-beleid">Privacy beleid</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.carros.nl/copyright-notice">Copyright notice</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://www.carros.nl/disclaimer">Disclaimer</a></li>
</ul>	
				
				</div>
				
								<div id="footer_social">
				
					<a href="http://facebook.com/carros.nl"><i class="icon-facebook"></i></a>					<a href="http://twitter.com/carrosmagazine"><i class="icon-twitter"></i></a>															<a href="http://www.youtube.com/user/CARROSnl"><i class="icon-youtube-play"></i></a>																														
				</div>
								
			</div>
			
						<div class="widget_area">
				
							
							
							
								
			</div>
						
			<div class="footer_bottom">
				
								<p class="left">© 2016 Pelican media</p>
								
							</div>
			
		</div>
	
	</div>
	
	<script type="text/javascript">

if (undefined !== window.jQuery)
{
	jQuery(document).ready(function($)
	{
		(function($)
		{
			$('.swipebox').swipebox();
			
			$('.swipebox.thumb').on('click', function()
			{
				$(this).parent().find('a.post-gallery img').attr('src', $(this).attr('href'));
				
				// Only clicking on the large image must trigger the swipebox, cancel the swipebox by returning false when a thumb is clicked
				return false;
			});
		})(jQuery);
	});
}
</script>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://www.carros.nl/?gdbc-client=3.1.4-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://www.carros.nl/wp-content/themes/carros/js/swipebox/js/jquery.swipebox.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.carros.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=09939a08adc726775ffa503d9f23b451'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/carros/js/hickory.js?ver=09939a08adc726775ffa503d9f23b451'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=09939a08adc726775ffa503d9f23b451'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/hickory/js/jquery.flexslider.js?ver=09939a08adc726775ffa503d9f23b451'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/comment-reply.min.js?ver=09939a08adc726775ffa503d9f23b451'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/wp-embed.min.js?ver=09939a08adc726775ffa503d9f23b451'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51954796-2', 'auto');
  ga('send', 'pageview');

</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.carros.nl @ 2017-05-02 14:09:26 by W3 Total Cache -->