<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">

<head>

	<meta charset="UTF-8" />
	
	<title>Eerste elektrische SUV van BMW ziet in 2020 het levenslichtCarros</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.carros.nl/xmlrpc.php" />
	
		
	<link rel="alternate" type="application/rss+xml" title="Carros RSS Feed" href="http://www.carros.nl/feed" />
	<link rel="alternate" type="application/atom+xml" title="Carros Atom Feed" href="http://www.carros.nl/feed/atom" />
	<link rel="pingback" href="http://www.carros.nl/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Recent registreerde BMW de namen van de iX1 tot en met de iX9 en nu blijkt waarom: in 2020 moet de eerste elektrische SUV een feit zijn; de BMW iX3."/>
<link rel="canonical" href="http://www.carros.nl/nieuws/bmw-ix3-in-2020" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eerste elektrische SUV van BMW ziet in 2020 het levenslicht" />
<meta property="og:description" content="Recent registreerde BMW de namen van de iX1 tot en met de iX9 en nu blijkt waarom: in 2020 moet de eerste elektrische SUV een feit zijn; de BMW iX3." />
<meta property="og:url" content="http://www.carros.nl/nieuws/bmw-ix3-in-2020" />
<meta property="og:site_name" content="Carros" />
<meta property="article:tag" content="BMW iX3" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2017-12-05T17:35:17+01:00" />
<meta property="article:modified_time" content="2017-12-06T02:55:47+01:00" />
<meta property="og:updated_time" content="2017-12-06T02:55:47+01:00" />
<meta property="og:image" content="http://www.carros.nl/wp-content/uploads/2017/12/P90243362_lowRes_evolution-of-ccs-cha.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="433" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.carros.nl\/","name":"Carros","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.carros.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Feed" href="http://www.carros.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Reactiesfeed" href="http://www.carros.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Eerste elektrische SUV van BMW ziet in 2020 het levenslicht Reactiesfeed" href="http://www.carros.nl/nieuws/bmw-ix3-in-2020/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.carros.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=2ad8e49c5a6a76fb45488b38450d52a7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='swipebox-css'  href='http://www.carros.nl/wp-content/themes/carros/js/swipebox/css/swipebox.min.css?ver=2ad8e49c5a6a76fb45488b38450d52a7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.carros.nl/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.carros.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.carros.nl/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.carros.nl/wp-content/themes/carros/style.css?ver=2ad8e49c5a6a76fb45488b38450d52a7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.carros.nl/wp-content/themes/hickory/css/responsive.css?ver=2ad8e49c5a6a76fb45488b38450d52a7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=2ad8e49c5a6a76fb45488b38450d52a7' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=2ad8e49c5a6a76fb45488b38450d52a7' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=2ad8e49c5a6a76fb45488b38450d52a7' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=2ad8e49c5a6a76fb45488b38450d52a7' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3Anormal&#038;ver=2ad8e49c5a6a76fb45488b38450d52a7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.carros.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.carros.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.carros.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.carros.nl/?p=25099' />
<link rel="alternate" type="application/json+oembed" href="http://www.carros.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fbmw-ix3-in-2020" />
<link rel="alternate" type="text/xml+oembed" href="http://www.carros.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fbmw-ix3-in-2020&#038;format=xml" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9565495-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	<style type="text/css">
		
				
		
					#header {
				padding:50px 20px;
			}
				
					#header #logo {
				text-align:center;
							}
				
					a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, .post-author .author-info .author-connect span.connect-text, .post-entry blockquote p, .item span.category a, #footer .widget a:hover {
				color:#c90000;
			}
			
			.item .item-image .review-box, .thecomment span.reply a.comment-reply-link, #respond #submit, .post-review .review-top .overall-score, .post-review .review-criteria .criteria .thescore, .flex-control-paging li a.flex-active, .content.sidebar ul.newsfeed.classic li .item .item-image .review-box, #sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box {
				background:#c90000;
			}
				
					body {
				background-color:#ffffff;
			}
				
				
					#wrapper {
				border-right:1px solid #ffffff;
				border-left:1px solid #ffffff;
			}
				
					#navigation_bar, .mean-container .mean-bar, .mean-container .mean-nav {
				background:#ffffff;
			}
				
					#navigation ul li a {
				color:#000000;
			}
				
					#navigation ul li a:hover {
				color:#999999;
			}
				
					#navigation ul li ul li a {
				background:#ffffff;
			}
				
					#navigation ul li ul li a:hover {
				background:#444444;
			}
				
					#navigation ul li ul li a {
				border-color:#444444;
			}
				
					#navigation ul li ul li a {
				color:#444444;
			}
				
					#navigation ul li ul li a:hover {
				color:#ffffff;
			}
				
				
					h2.content-heading {
				background:#000000;
			}
				
					h2.content-heading, h2.content-heading span.thin, h2.content-heading a {
				color:#ffffff;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs {
				background:#094734;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs li.active a {
				color:#ffffff;
			}
				
				
					#navigation ul li a, .footer_navigation ul li a {
				font-family:"Roboto";
			}
				
					body, #footer .widget .side_item h4, #respond textarea, .item span.category a, .post-header span.cat a, .post-header span.post-meta, .post-related ul li .related-item span.cat a, .thecomment span.author, #featured_area span.category a, .widget_slider .flexslider.homepage ul.slides li .feature_text span.category a {
				font-family:"Roboto", sans-serif;
			}
				
					h1, h2, h3, h4, h5, h6, .item h3 a, .post-header h1, .post-related h4 a, #sidebar .widget .tabs-wrapper ul.tabs li {
				font-family:"Roboto", sans-serif;
			}
				
				
					#top_social i, #footer_social i {
				background:#333333;
			}
				
					#top_social i, #footer_social i {
				color:#ffffff;
			}
				
				
				
					#footer {
				background:#000000;
			}
			.widget_area { background:url(http://www.carros.nl/wp-content/themes/hickory/img/footer-lines-dark.png) repeat-y center; }				
					.container.footer, .footer_top, .widget_area {
				border-color:#333333;
			}
				
					#footer .widget, #footer .widget p, #footer .side-item-meta, .footer_bottom {
				color:#888888;
			}
				
					#footer .widget h3.widget_title {
				color:#FFFFFF;
			}
				
					#footer .widget a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, #footer .widget a:hover {
				color:#c90000;
			}
				
					.footer_navigation ul li a {
				color:#FFFFFF;
			}
							.footer_navigation ul li a:hover {
				color:#999999;
			}
				
				
	</style>	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/208122583/Test_336x280_Carros', [336, 280], 'div-gpt-ad-1488465827860-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
</head>

<body class="post-template-default single single-post postid-25099 single-format-standard responsive">

		<div id="header_wrapper">
		<div id="header" class="layout2">
		
						
			<div class="header_search_form">
			 		
					<div id="top_social" class="search">
						<span class="social_text">Volg of like ons</span> 
						<a href="http://facebook.com/carros.nl" target="_blank"><i class="icon-facebook"></i></a>						<a href="http://twitter.com/carrosmagazine" target="_blank"><i class="icon-twitter"></i></a>																		<a href="http://www.youtube.com/user/CARROSnl" target="_blank"><i class="icon-youtube-play"></i></a>																																			</div>
					
				<form role="search" method="get" id="searchform" action="http://www.carros.nl/">
    <div>
		<input type="text" placeholder="zoek..." name="s" id="s" /><input type="submit" value="Zoek" id="search_button" />
	 </div>
</form>			 </div>
			 
			 <div id="logo">
				<a href="http://www.carros.nl"></a>
			</div>
		
		</div>
	</div>
	
	<div id="navigation_bar" class="layout2">

		<div class="container top">
			
			<div id="navigation">
				<ul id="menu-hoofdmenu" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="/">Home</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132"><a href="http://www.carros.nl/nieuws">Nieuws</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://www.carros.nl/testritten">Testritten</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.carros.nl/classics">Classics</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="http://www.carros.nl/specials">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.carros.nl/specials/technologie">Technologie</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.carros.nl/specials/merken">Merken</a></li>
	<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://www.carros.nl/specials/reportage">Reportages</a></li>
</ul>
</li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://www.carros.nl/opinie">Opinie</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.carros.nl/videos">Video&#8217;s</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142"><a href="http://www.carros.nl/magazine">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869"><a href="http://www.carros.nl/uitgaven">Nu in Carros</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.carros.nl/magazine/abonneren">Abonneren</a></li>
</ul>
</li>
<li id="menu-item-11455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11455"><a href="/magazine/abonneren">Abonneren</a></li>
</ul>	
			</div>
			
					
		</div>
	
	</div>
	
	<div id="wrapper">
		<div class="container"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.carros.nl/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.carros.nl/nieuws" rel="v:url" property="v:title">Nieuws</a> » <span class="breadcrumb_last">Eerste elektrische SUV van BMW ziet in 2020 het levenslicht</span></span></span></span></p>			
						
						
			<div class="content sidebar">
			
				<div id="post-25099" class="post-25099 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-bmw-ix3">
					
										
										
						<div class="post-image">
						
															<a href="http://www.carros.nl/wp-content/uploads/2017/12/P90243362_lowRes_evolution-of-ccs-cha.jpg" class="post-gallery swipebox"><img width="600" height="406" src="http://www.carros.nl/wp-content/uploads/2017/12/P90243362_lowRes_evolution-of-ccs-cha-600x406.jpg" class="attachment-feature_big size-feature_big wp-post-image" alt="Eerste elektrische SUV van BMW iX3 ziet in 2020 het levenslicht" /></a>
													
						</div>
					
										
										
				
					
					<div class="post-header">
						
						<span class="cat"><a href="http://www.carros.nl/nieuws" rel="category tag">Nieuws</a></span>
						<span class="item-comments"><a href="http://www.carros.nl/nieuws/bmw-ix3-in-2020#comments">1</a></span>
						<h1>Eerste elektrische SUV van BMW ziet in 2020 het levenslicht</h1>
												<span class="post-meta">Door <a href="http://www.carros.nl/author/redactie" title="Berichten van Redactie Carros" rel="author">Redactie Carros</a>  <span class="line">&#183;</span> Op 5 december 2017</span>
						
					</div>
					
					<div class="post-entry">
						
																		
						<p><strong>Vorige maand werd bekend dat BMW de namen heeft laten registreren van de iX1 tot en met de iX9 en nu blijkt waarom: in 2020 moet de eerste elektrische SUV een feit zijn; de BMW iX3.</strong></p>
<p>BMW is de laatste tijd vaak over de vloer geweest bij het merkenbureau. Eerst legde het de namen E1 tot en met E9 vast, waarna de Duitsers hetzelfde deden voor de modelnamen iX1 tot en met de iX9. Wat BMW met de eerste reeks namen willen, is nog ongewis, maar op welk type modellen de iX-aanduidingen worden opgeplakt, is inmiddels duidelijk.</p>
<h2>BMW iX3</h2>
<p>Voor 2020 staat namelijk de BMW iX3 gepland; een volledig elektrische SUV. Daarna zullen er waarschijnlijk meer stekker-SUV’s volgen, want in 2025 wil BMW liefst 25 modellen met elektrische aandrijving in het aanbod hebben; een dozijn volledig elektrische modellen en dertien plug-in hybrides. Onder meer de BMW i3 en i8 krijgen er familie bij. Zo zal de i5 zijn opwachting maken en later nog een ander i-model.</p>
<h2>Strategie</h2>
<p>Het is niet bekend of de nieuwe iX-lijn zal bestaan uit volledig elektrische varianten van de bestaande X-reeks of dat het op zichzelf staande modellen zijn, een strategie waarvoor BMW koos met de i-serie. De <a href="http://www.carros.nl/nieuws/bmw-i3-sneller-broertje" target="_blank" rel="noopener">BMW i3</a> en i8 zijn immers niet afgeleid van bestaande modellen.<br />
<img class="alignnone size-full wp-image-24133" src="http://www.carros.nl/wp-content/uploads/2017/09/P90273580_lowRes_the-new-bmw-i3-and-t.jpg" alt="BMW i3 en BMW i3s" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2017/09/P90273580_lowRes_the-new-bmw-i3-and-t.jpg 600w, http://www.carros.nl/wp-content/uploads/2017/09/P90273580_lowRes_the-new-bmw-i3-and-t-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2017/09/P90273580_lowRes_the-new-bmw-i3-and-t-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2017/09/P90273580_lowRes_the-new-bmw-i3-and-t-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2017/09/P90273580_lowRes_the-new-bmw-i3-and-t-340x227.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></p>
						
												
												<div class="post-tags">
							<a href="http://www.carros.nl/tag/bmw-ix3" rel="tag">BMW iX3</a>						</div>
												
					</div>
					
										<div class="post-share">
						
						<span class="share-text">
							Delen						</span>
						
						<span class="share-item">
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.carros.nl/nieuws/bmw-ix3-in-2020" data-text="Check out this article: Eerste elektrische SUV van BMW ziet in 2020 het levenslicht - http://www.carros.nl/nieuws/bmw-ix3-in-2020" data-dnt="true">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</span>
						
						<span class="share-item">
							<iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fbmw-ix3-in-2020&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</span>
						<span class="share-item google">
							<div class="g-plusone" data-size="medium" data-href="http://www.carros.nl/nieuws/bmw-ix3-in-2020"></div>
						</span>
												<span class="share-item">
							<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.carros.nl%2Fnieuws%2Fbmw-ix3-in-2020								&amp;media=http://www.carros.nl/wp-content/uploads/2017/12/P90243362_lowRes_evolution-of-ccs-cha.jpg								&amp;description=Eerste+elektrische+SUV+van+BMW+ziet+in+2020%C2%A0het+levenslicht" 
								class="pin-it-button" 
								count-layout="horizontal">
								<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
							</a>
						</span>
						
					</div>
										
										
										<!-- INCLUDE SPRINKLE -->
					<div class="post-related">
						<div data-spklw-widget="widget-553a03142af4e"></div>
						<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
					</div>
										
					<!-- INCLUDE COMMENTS TEMPLATE -->
										<div id="comments">
					
					<div class="post-comments">
						
						<h3 class='comments-title'>1 Reactie</h3><div class='comments'>		<li class="comment even thread-even depth-1" id="comment-3137">

			<div class="thecomment">
				
				<div class="avatar">
					<img alt='' src='http://1.gravatar.com/avatar/3bd9d8e30998ca1fc53993d3509c2eee?s=55&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D55&amp;r=G' class='avatar avatar-55 photo' height='55' width='55' />				</div>
				
				<div class="comment-content">
				
					<div class="comment-meta">
						<span class="author">Bertus van norel <span class="says">says:</span></span>
						<span class="date">6 december 2017 at 00:55</span>
					</div>
					
					<div class="comment-text">
						
						
						<p>Zo&#8217;n auto heeft totaal geen toe gevoegde waarde voor de maatschappij gezien de vervuiling tijdens het assemblage van het voertuig</p>
						
					</div>
					
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.carros.nl/nieuws/bmw-ix3-in-2020?replytocom=3137#respond' onclick='return addComment.moveForm( "comment-3137", "3137", "respond", "25099" )' aria-label='Antwoord op Bertus van norel'>Reply</a>											</span>
				
				</div>
				
			</div>
		</li>

		</li><!-- #comment-## -->
</div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Plaats een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/bmw-ix3-in-2020#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.carros.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="WE-c-n-m-L-L-imU" value="" /><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Geef het antwoord (in cijfers) van de rekensom:</label><div class="aiowps-captcha-equation"><strong>15 &#8722; zeven = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="sijuwdw8gb" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1512567733" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats reactie" /> <input type='hidden' name='comment_post_ID' value='25099' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

					</div> <!-- end comments div -->
					
					</div>
				
				</div>
							
			</div>

			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div class="widget">			<div class="textwidget"><div id='adf-rectangle' style='text-align:center; margin:auto;'></div></div>
		</div><div class="widget"><h3 class="widget_title">Video&#8217;s</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/jaguar-xe-sv-project-8-kroont-zich-tot-snelste-vierdeurs-sedan-op-nurburgring" rel="bookmark" title="Permanent Link: Jaguar XE SV Project 8 kroont zich tot de snelste vierdeurs sedan op de Nürburgring"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/11/01-jaguar-xe-sv-project-8-100x70.jpg" class="side-item-thumb wp-post-image" alt="Jaguar XE SV Project 8" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/jaguar-xe-sv-project-8-kroont-zich-tot-snelste-vierdeurs-sedan-op-nurburgring" rel="bookmark" title="Permanent Link: Jaguar XE SV Project 8 kroont zich tot de snelste vierdeurs sedan op de Nürburgring">Jaguar XE SV Project 8 kroont zich tot de snelste vierdeurs sedan op de Nürburgring</a></h4>
							<span class="side-item-meta">29 november 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/peperdure-kettingbotsing-macau" rel="bookmark" title="Permanent Link: Peperdure kettingbotsing in Macau"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/11/macau-kettingbotsing-100x70.jpg" class="side-item-thumb wp-post-image" alt="macau kettingbotsing" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/peperdure-kettingbotsing-macau" rel="bookmark" title="Permanent Link: Peperdure kettingbotsing in Macau">Peperdure kettingbotsing in Macau</a></h4>
							<span class="side-item-meta">24 november 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/recordjacht-koenigsegg-deelt-tik-uit" rel="bookmark" title="Permanent Link: Recordjacht: Koenigsegg Agera RS deelt tik uit"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/11/Koenigsegg-Agera-RS-deelt-tik-uit-100x70.jpg" class="side-item-thumb wp-post-image" alt="Koenigsegg Agera RS deelt tik uit" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/recordjacht-koenigsegg-deelt-tik-uit" rel="bookmark" title="Permanent Link: Recordjacht: Koenigsegg Agera RS deelt tik uit">Recordjacht: Koenigsegg Agera RS deelt tik uit</a></h4>
							<span class="side-item-meta">6 november 2017</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><a href="http://www.residence.nl/huizenaanbod/te-koop/" target="_blank" class="widget_sp_image-image-link"><img width="336" height="280" class="attachment-full" style="max-width: 100%;" srcset="http://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280.gif 336w, http://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280-230x192.gif 230w" sizes="(max-width: 336px) 100vw, 336px" src="http://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280.gif" /></a></div><div class="widget">			<div class="textwidget"><iframe src="http://www.toplocaties.nl/toplocaties/widget/recenttoegevoegd.aspx" frameborder="0"></iframe></div>
		</div><div class="widget"><h3 class="widget_title">Like ons op Facebook</h3>		
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/carros.nl&amp;width=336&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=true&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:336px; height:290px;" allowTransparency="true"></iframe>
			
			
		</div><div class="widget"><h3 class="widget_title">Testritten</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/mini-countryman-voor-elke-klus" rel="bookmark" title="Permanent Link: Mini Countryman: voor elke klus"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/11/P90266075_lowRes_mini-countryman-06-2-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/mini-countryman-voor-elke-klus" rel="bookmark" title="Permanent Link: Mini Countryman: voor elke klus">Mini Countryman: voor elke klus</a></h4>
							<span class="side-item-meta">20 november 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/lexus-lc-500lc-500h-echte-aanwinst" rel="bookmark" title="Permanent Link: Lexus LC 500/LC 500h: Echte aanwinst"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/10/2017_Lexus_LC_DYN_07-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/lexus-lc-500lc-500h-echte-aanwinst" rel="bookmark" title="Permanent Link: Lexus LC 500/LC 500h: Echte aanwinst">Lexus LC 500/LC 500h: Echte aanwinst</a></h4>
							<span class="side-item-meta">24 oktober 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/porsche-cayenne-evolutie" rel="bookmark" title="Permanent Link: Porsche Cayenne: Evolutie"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/10/p17-0713-a5-rgb-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/porsche-cayenne-evolutie" rel="bookmark" title="Permanent Link: Porsche Cayenne: Evolutie">Porsche Cayenne: Evolutie</a></h4>
							<span class="side-item-meta">19 oktober 2017</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">Tags</h3><div class="tagcloud"><a href="http://www.carros.nl/tag/audi" class="tag-cloud-link tag-link-104 tag-link-position-1" style="font-size: 21.086956521739pt;" aria-label="audi (128 items)">audi</a>
<a href="http://www.carros.nl/tag/autosalon-van-parijs" class="tag-cloud-link tag-link-133 tag-link-position-2" style="font-size: 8pt;" aria-label="Autosalon van Parijs (47 items)">Autosalon van Parijs</a>
<a href="http://www.carros.nl/tag/bmw" class="tag-cloud-link tag-link-29 tag-link-position-3" style="font-size: 22pt;" aria-label="BMW (136 items)">BMW</a>
<a href="http://www.carros.nl/tag/elektrische-auto" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 14.391304347826pt;" aria-label="elektrische auto (76 items)">elektrische auto</a>
<a href="http://www.carros.nl/tag/ferrari" class="tag-cloud-link tag-link-200 tag-link-position-5" style="font-size: 11.652173913043pt;" aria-label="Ferrari (62 items)">Ferrari</a>
<a href="http://www.carros.nl/tag/jaguar" class="tag-cloud-link tag-link-46 tag-link-position-6" style="font-size: 11.04347826087pt;" aria-label="Jaguar (59 items)">Jaguar</a>
<a href="http://www.carros.nl/tag/mercedes" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 18.95652173913pt;" aria-label="Mercedes (109 items)">Mercedes</a>
<a href="http://www.carros.nl/tag/plug-in-hybride" class="tag-cloud-link tag-link-175 tag-link-position-8" style="font-size: 13.173913043478pt;" aria-label="plug-in hybride (70 items)">plug-in hybride</a>
<a href="http://www.carros.nl/tag/porsche" class="tag-cloud-link tag-link-81 tag-link-position-9" style="font-size: 21.695652173913pt;" aria-label="Porsche (135 items)">Porsche</a>
<a href="http://www.carros.nl/tag/terugroepactie" class="tag-cloud-link tag-link-42 tag-link-position-10" style="font-size: 14.695652173913pt;" aria-label="terugroepactie (78 items)">terugroepactie</a>
<a href="http://www.carros.nl/tag/tesla" class="tag-cloud-link tag-link-25 tag-link-position-11" style="font-size: 9.2173913043478pt;" aria-label="Tesla (51 items)">Tesla</a>
<a href="http://www.carros.nl/tag/toyota" class="tag-cloud-link tag-link-50 tag-link-position-12" style="font-size: 11.347826086957pt;" aria-label="Toyota (61 items)">Toyota</a>
<a href="http://www.carros.nl/tag/volkswagen" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 20.478260869565pt;" aria-label="volkswagen (123 items)">volkswagen</a>
<a href="http://www.carros.nl/tag/volvo" class="tag-cloud-link tag-link-43 tag-link-position-14" style="font-size: 13.173913043478pt;" aria-label="Volvo (69 items)">Volvo</a></div>
</div><div class="widget">			<div class="textwidget"><!-- /208122583/Test_336x280_Carros -->
<div id='div-gpt-ad-1488465827860-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488465827860-0'); });
</script>
</div></div>
		</div>			
			</div>			

		</div>
		<!-- END CONTAINER -->
		
	</div>
	<!-- END WRAPPER -->
	
	<div id="footer">
	
		<div class="container footer">
		
			<div class="footer_top">
				
				<div class="footer_navigation">
				
					<ul id="menu-footer" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://www.carros.nl/adverteren">Adverteren</a></li>
<li id="menu-item-10559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10559"><a href="http://www.carros.nl/magazine/abonneren">Abonneren</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://www.carros.nl/colofon">Colofon</a></li>
<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="http://www.carros.nl/contact">Contact</a></li>
<li id="menu-item-8259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8259"><a href="http://www.carros.nl/privacy-beleid">Privacy beleid</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.carros.nl/copyright-notice">Copyright notice</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://www.carros.nl/disclaimer">Disclaimer</a></li>
</ul>	
				
				</div>
				
								<div id="footer_social">
				
					<a href="http://facebook.com/carros.nl"><i class="icon-facebook"></i></a>					<a href="http://twitter.com/carrosmagazine"><i class="icon-twitter"></i></a>															<a href="http://www.youtube.com/user/CARROSnl"><i class="icon-youtube-play"></i></a>																														
				</div>
								
			</div>
			
						<div class="widget_area">
				
							
							
							
								
			</div>
						
			<div class="footer_bottom">
				
								<p class="left">© 2017 Pelican media</p>
								
							</div>
			
		</div>
	
	</div>
	
	<script type="text/javascript">

if (undefined !== window.jQuery)
{
	jQuery(document).ready(function($)
	{
		(function($)
		{
			$('.swipebox').swipebox();
			
			$('.swipebox.thumb').on('click', function()
			{
				$(this).parent().find('a.post-gallery img').attr('src', $(this).attr('href'));
				
				// Only clicking on the large image must trigger the swipebox, cancel the swipebox by returning false when a thumb is clicked
				return false;
			});
		})(jQuery);
	});
}
</script>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://www.carros.nl/?gdbc-client=3.1.11-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://www.carros.nl/wp-content/themes/carros/js/swipebox/js/jquery.swipebox.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.carros.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=2ad8e49c5a6a76fb45488b38450d52a7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/carros/js/hickory.js?ver=2ad8e49c5a6a76fb45488b38450d52a7'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=2ad8e49c5a6a76fb45488b38450d52a7'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/hickory/js/jquery.flexslider.js?ver=2ad8e49c5a6a76fb45488b38450d52a7'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/comment-reply.min.js?ver=2ad8e49c5a6a76fb45488b38450d52a7'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/wp-embed.min.js?ver=2ad8e49c5a6a76fb45488b38450d52a7'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51954796-2', 'auto');
  ga('send', 'pageview');

</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.carros.nl @ 2017-12-06 14:42:13 by W3 Total Cache -->