<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">

<head>

	<meta charset="UTF-8" />
	
	<title>Lancia Thema 8.32: onmogelijke auto - CarrosCarros</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.carros.nl/xmlrpc.php" />
	
		
	<link rel="alternate" type="application/rss+xml" title="Carros RSS Feed" href="http://www.carros.nl/feed" />
	<link rel="alternate" type="application/atom+xml" title="Carros Atom Feed" href="http://www.carros.nl/feed/atom" />
	<link rel="pingback" href="http://www.carros.nl/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Af en toe kom je een exoot tegen die je echt niet zomaar kunt voorbijlopen. Zoals de Lancia Thema 8.32, ook wel Thema Ferrari genaamd."/>
<link rel="canonical" href="http://www.carros.nl/classics/41099-lancia-thema-8-32-onmogelijke-auto" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lancia Thema 8.32: onmogelijke auto - Carros" />
<meta property="og:description" content="Af en toe kom je een exoot tegen die je echt niet zomaar kunt voorbijlopen. Zoals de Lancia Thema 8.32, ook wel Thema Ferrari genaamd." />
<meta property="og:url" content="http://www.carros.nl/classics/41099-lancia-thema-8-32-onmogelijke-auto" />
<meta property="og:site_name" content="Carros" />
<meta property="article:tag" content="8.32" />
<meta property="article:tag" content="Ferrari-motor" />
<meta property="article:tag" content="Lancia" />
<meta property="article:tag" content="Thema" />
<meta property="article:section" content="Classics" />
<meta property="article:published_time" content="2014-10-27T09:54:42+02:00" />
<meta property="og:image" content="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-01.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.carros.nl\/","name":"Carros","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.carros.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Feed" href="http://www.carros.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Reactiesfeed" href="http://www.carros.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Carros &raquo; Lancia Thema 8.32: onmogelijke auto Reactiesfeed" href="http://www.carros.nl/classics/41099-lancia-thema-8-32-onmogelijke-auto/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.carros.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=7477c85cf84d119aa04bb63b4fc3ec65"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='swipebox-css'  href='http://www.carros.nl/wp-content/themes/carros/js/swipebox/css/swipebox.min.css?ver=7477c85cf84d119aa04bb63b4fc3ec65' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.carros.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.carros.nl/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.carros.nl/wp-content/themes/carros/style.css?ver=7477c85cf84d119aa04bb63b4fc3ec65' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.carros.nl/wp-content/themes/hickory/css/responsive.css?ver=7477c85cf84d119aa04bb63b4fc3ec65' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=7477c85cf84d119aa04bb63b4fc3ec65' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=7477c85cf84d119aa04bb63b4fc3ec65' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=7477c85cf84d119aa04bb63b4fc3ec65' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=7477c85cf84d119aa04bb63b4fc3ec65' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3Anormal&#038;ver=7477c85cf84d119aa04bb63b4fc3ec65' type='text/css' media='all' />
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.carros.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.carros.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.carros.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.carros.nl/?p=10205' />
<link rel="alternate" type="application/json+oembed" href="http://www.carros.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carros.nl%2Fclassics%2F41099-lancia-thema-8-32-onmogelijke-auto" />
<link rel="alternate" type="text/xml+oembed" href="http://www.carros.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carros.nl%2Fclassics%2F41099-lancia-thema-8-32-onmogelijke-auto&#038;format=xml" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9565495-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	<style type="text/css">
		
				
		
					#header {
				padding:50px 20px;
			}
				
					#header #logo {
				text-align:center;
							}
				
					a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, .post-author .author-info .author-connect span.connect-text, .post-entry blockquote p, .item span.category a, #footer .widget a:hover {
				color:#c90000;
			}
			
			.item .item-image .review-box, .thecomment span.reply a.comment-reply-link, #respond #submit, .post-review .review-top .overall-score, .post-review .review-criteria .criteria .thescore, .flex-control-paging li a.flex-active, .content.sidebar ul.newsfeed.classic li .item .item-image .review-box, #sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box {
				background:#c90000;
			}
				
					body {
				background-color:#ffffff;
			}
				
				
					#wrapper {
				border-right:1px solid #ffffff;
				border-left:1px solid #ffffff;
			}
				
					#navigation_bar, .mean-container .mean-bar, .mean-container .mean-nav {
				background:#ffffff;
			}
				
					#navigation ul li a {
				color:#000000;
			}
				
					#navigation ul li a:hover {
				color:#999999;
			}
				
					#navigation ul li ul li a {
				background:#ffffff;
			}
				
					#navigation ul li ul li a:hover {
				background:#444444;
			}
				
					#navigation ul li ul li a {
				border-color:#444444;
			}
				
					#navigation ul li ul li a {
				color:#444444;
			}
				
					#navigation ul li ul li a:hover {
				color:#ffffff;
			}
				
				
					h2.content-heading {
				background:#000000;
			}
				
					h2.content-heading, h2.content-heading span.thin, h2.content-heading a {
				color:#ffffff;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs {
				background:#094734;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs li.active a {
				color:#ffffff;
			}
				
				
					#navigation ul li a, .footer_navigation ul li a {
				font-family:"Roboto";
			}
				
					body, #footer .widget .side_item h4, #respond textarea, .item span.category a, .post-header span.cat a, .post-header span.post-meta, .post-related ul li .related-item span.cat a, .thecomment span.author, #featured_area span.category a, .widget_slider .flexslider.homepage ul.slides li .feature_text span.category a {
				font-family:"Roboto", sans-serif;
			}
				
					h1, h2, h3, h4, h5, h6, .item h3 a, .post-header h1, .post-related h4 a, #sidebar .widget .tabs-wrapper ul.tabs li {
				font-family:"Roboto", sans-serif;
			}
				
				
					#top_social i, #footer_social i {
				background:#333333;
			}
				
					#top_social i, #footer_social i {
				color:#ffffff;
			}
				
				
				
					#footer {
				background:#000000;
			}
			.widget_area { background:url(http://www.carros.nl/wp-content/themes/hickory/img/footer-lines-dark.png) repeat-y center; }				
					.container.footer, .footer_top, .widget_area {
				border-color:#333333;
			}
				
					#footer .widget, #footer .widget p, #footer .side-item-meta, .footer_bottom {
				color:#888888;
			}
				
					#footer .widget h3.widget_title {
				color:#FFFFFF;
			}
				
					#footer .widget a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, #footer .widget a:hover {
				color:#c90000;
			}
				
					.footer_navigation ul li a {
				color:#FFFFFF;
			}
							.footer_navigation ul li a:hover {
				color:#999999;
			}
				
				
	</style>	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/208122583/Test_336x280_Carros', [336, 280], 'div-gpt-ad-1488465827860-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
</head>

<body class="post-template-default single single-post postid-10205 single-format-standard responsive">

		<div id="header_wrapper">
		<div id="header" class="layout2">
		
						
			<div class="header_search_form">
			 		
					<div id="top_social" class="search">
						<span class="social_text">Volg of like ons</span> 
						<a href="http://facebook.com/carros.nl" target="_blank"><i class="icon-facebook"></i></a>						<a href="http://twitter.com/carrosmagazine" target="_blank"><i class="icon-twitter"></i></a>																		<a href="http://www.youtube.com/user/CARROSnl" target="_blank"><i class="icon-youtube-play"></i></a>																																			</div>
					
				<form role="search" method="get" id="searchform" action="http://www.carros.nl/">
    <div>
		<input type="text" placeholder="zoek..." name="s" id="s" /><input type="submit" value="Zoek" id="search_button" />
	 </div>
</form>			 </div>
			 
			 <div id="logo">
				<a href="http://www.carros.nl"></a>
			</div>
		
		</div>
	</div>
	
	<div id="navigation_bar" class="layout2">

		<div class="container top">
			
			<div id="navigation">
				<ul id="menu-hoofdmenu" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="/">Home</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.carros.nl/nieuws">Nieuws</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://www.carros.nl/testritten">Testritten</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128"><a href="http://www.carros.nl/classics">Classics</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="http://www.carros.nl/specials">Specials</a>
<ul  class="sub-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.carros.nl/specials/technologie">Technologie</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.carros.nl/specials/merken">Merken</a></li>
	<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://www.carros.nl/specials/reportage">Reportages</a></li>
</ul>
</li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://www.carros.nl/opinie">Opinie</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.carros.nl/videos">Video&#8217;s</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142"><a href="http://www.carros.nl/magazine">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-9869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9869"><a href="http://www.carros.nl/uitgaven">Nu in Carros</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.carros.nl/magazine/abonneren">Abonneren</a></li>
</ul>
</li>
<li id="menu-item-11455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11455"><a href="/magazine/abonneren">Abonneren</a></li>
</ul>	
			</div>
			
					
		</div>
	
	</div>
	
	<div id="wrapper">
		<div class="container"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.carros.nl/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.carros.nl/classics" rel="v:url" property="v:title">Classics</a> » <span class="breadcrumb_last">Lancia Thema 8.32: onmogelijke auto</span></span></span></span></p>			
						
						
			<div class="content sidebar">
			
				<div id="post-10205" class="post-10205 post type-post status-publish format-standard has-post-thumbnail hentry category-classics tag-8-32 tag-ferrari-motor tag-lancia tag-thema">
					
										
										
						<div class="post-image">
						
															<a href="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-01.jpg" class="post-gallery swipebox"><img width="600" height="400" src="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-01.jpg" class="attachment-feature_big size-feature_big wp-post-image" alt="" srcset="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-01.jpg 600w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-01-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-01-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-01-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-01-340x226.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></a>
													
						</div>
					
										
										
				
					
					<div class="post-header">
						
						<span class="cat"><a href="http://www.carros.nl/classics" rel="category tag">Classics</a></span>
						<span class="item-comments"><a href="http://www.carros.nl/classics/41099-lancia-thema-8-32-onmogelijke-auto#comments">1</a></span>
						<h1>Lancia Thema 8.32: onmogelijke auto</h1>
												<span class="post-meta">Door <a href="http://www.carros.nl/author/redactie" title="Berichten van Redactie Carros" rel="author">Redactie Carros</a>  <span class="line">&#183;</span> Op 27 oktober 2014</span>
						
					</div>
					
					<div class="post-entry">
						
																		
						<p><strong>Af en toe kom je een exoot tegen die je echt niet zomaar kunt voorbijlopen. Zoals de Lancia Thema 8.32, ook wel Thema Ferrari genaamd, die we bij onlycabrios.nl zagen. Want jawel, onder de motorkap van deze Italiaanse zakensedan zit een hele echte Ferrari V8-motor. En die klinkt waanzinnig!</strong></p>
<p><a href="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-02.jpg"><img class="alignnone size-full wp-image-4431" src="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-02.jpg" alt="lancia-thema-832-1013-02" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-02.jpg 600w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-02-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-02-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-02-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-02-340x226.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Eigenlijk volstrekte dwaasheid, een achtcilinder volbloed sportautokrachtbron in een tamelijk brave limousine als de Lancia Thema takelen. En hem dan ook nog de voorwielen laten aandrijven. Alsof het gewicht van de V8 al niet genoeg onderstuur veroorzaakt! Maar het kon eind jaren tachtig gewoon binnen het Fiat-concern, want de boekhouders hadden nog niet zo veel in de melk te brokkelen en voor de reputatie van de Lancia Thema leek het wel een goede zaak. Bovendien was het zeer ‘in de mode’ om een prestatiesedan in je gamma te hebben.</p>
<p>En dus werd een 2,9 liter V8 uit de Ferrari 308 en Mondial aangepast voor gebruik in de Lancia Thema, één van de vier auto’s die geconstrueerd waren op het ‘Tipo Quattro’-platform waarop ook de Saab 9000, de Fiat Croma en de Alfa Romeo 164 waren gebouwd. De hiermee geïntroduceerde platformtechniek is vandaag de dag gemeengoed in de auto-industrie. Het in een sedan van een concerngenoot lepelen van een Ferrari V8-motor is dat bepaald niet en dat zal op deze wijze ook wel nooit meer gebeuren.</p>
<p><a href="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-03.jpg"><img class="alignnone size-full wp-image-4432" src="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-03.jpg" alt="lancia-thema-832-1013-03" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-03.jpg 600w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-03-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-03-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-03-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-03-340x226.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2>‘VLAKKE’ KRUKAS</h2>
<p>Destijds was de Thema 8.32 (de 8 staat voor het aantal cilinders, 32 voor het aantal kleppen) een opwindend sterke en snelle auto, maar vandaag heeft een GTI’tje uit het C-segment vaak al meer kracht dan de 215 pk die de eerste serie – waarvan tussen 1987 en 1989 2.370 stuks zijn gemaakt – leverde. Met een sprint van 0 naar 100 km/h in 6,8 seconden en een top van 240 km/h trek je de aandacht echt niet meer. Een beetje leuke ‘leasediesel’ haalt het ook.<br />
Maar draai de contactsleutel van de Thema Ferrari om en uit alle hoeken en gaten komen de mensen op de uitlaatgrom af. Zelfs als de motor stationair draait. En dan heeft de 2,9 liter V8 nog niets eens de ‘vlakke’ krukas (kruktappen om de 180 graden) die de Ferrari achtcilinders hun opzwepende akoestiek verschaffen. De motor van de 8.32 heeft ook kleinere kleppen en een andere ontstekingsvolgorde dan de Ferrari’s om hem beter geschikt te maken voor het alledaagse verkeer.</p>
<p><a href="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-05.jpg"><img class="alignnone size-full wp-image-4433" src="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-05.jpg" alt="lancia-thema-832-1013-05" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-05.jpg 600w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-05-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-05-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-05-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-05-340x226.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2>GEZAPIG</h2>
<p>Dat is gelukt, want je kunt de Thema 8.32 met groot gemak kalm berijden. Al bij lage toeren is er dermate veel koppel dat je bij iets meer dan 2.000 toeren kunt doorschakelen om de motor respectvol te behandelen en lekker rustig op temperatuur te laten komen. En dat doen we ook als we in de Betuwe pogen om het erbarmelijke voorjaarsherfstweer te ontvluchten voor een set passende foto’s.<br />
Na een minuut of twintig is de forse plas olie in de motor warm en durven we wat meer prestaties te vragen. De steigerende paardjes in het vooronder mogen in draf en dat doen ze maar al te graag. Gretig klimt de motor in de toeren, begeleid door een nog wat feller grommende uitlaat. Het schakelen gaat nu beduidend soepeler, net als bij veel oudere Ferrari’s. Warme olie en meer toeren is ook daar meestal het devies om fijner van gang te wisselen.<br />
We drukken het gaspedaal nog wat dieper in en tippen even 5.000 toeren aan. De motor krijgt het nog veel beter naar zijn zin, maar de Thema zelf blijkt vooral van rechtuit rijden te houden. Het onderstel is veel te gezapig afgestemd voor gooi-en-smijtwerk en over drempels deint de carrosserie iets te veel. Nieuwe (adaptieve) schokdempers zouden al een boel kunnen verbeteren, evenals een setje betere banden.</p>
<p><a href="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-06.jpg"><img class="alignnone size-full wp-image-4434" src="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-06.jpg" alt="lancia-thema-832-1013-06" width="600" height="400" srcset="http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-06.jpg 600w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-06-288x192.jpg 288w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-06-192x128.jpg 192w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-06-230x153.jpg 230w, http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-06-340x226.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2>POLTRONA FRAU</h2>
<p>Dat zijn uitgaven waar een mogelijke nieuwe bezitter van deze Thema 8.32 zeker nog wel even op moet rekenen. Maar verder loopt hij als een zonnetje ondanks zijn 184.000 kilometer op de teller. Volgens Evert van Duuren van onlycabrios.nl is dat geen probleem. Hij kent de auto namelijk al veel langer en verkocht hem vijf jaar geleden al eens. Onlangs dook de Thema weer op bij een autodealer in Schiedam en daar kocht hij hem meteen weer in.<br />
“Ik heb zeker geen haast met de verkoop van de 8.32, want ik vind hem zelf eigenlijk veel te mooi”, zegt Van Duuren. “Vooral die bruine Poltrona Frau alcantara stoelbekleding met het originele certificaat.” We moeten hem gelijk geven en de combinatie met het notenhouten dashboard en de bordeauxrode metallic lak is zo’n typisch Italiaans gewaagde combinatie die je niet gauw uit de brochure bestelt, maar in het echt erg mooi is.</p>
<p>We draaien intussen even de snelweg op en trappen het gaspedaal helemaal in. De achtpitter gromt van genot en wij genieten van de acceleratie, terwijl we vlot doorschakelen. Al snel kruisen we 150 en laten de snelheid vanwege het behoud van dat roze creditcardje maar weer zakken. Het voelt en klinkt bijzonder, zo’n Ferrari-motor in een Lancia Thema. Het motorgeluid blijft op kruissnelheid echter wel prominent aanwezig. Dus of een tripje naar Groningen zo’n goed idee is….<br />
We zijn blijkbaar verwend – of misschien wel verpest – door de auto’s van vandaag de dag. Die je nauwelijks meer hoort, tenzij er een ‘sound imposer’ aan boord is of je met een drukknopje op het dashboard een klepje in de uitlaat kunt openen. En die je nauwelijks meer voelt omdat elektrische besturing en velerlei elektronica de rijsensatie filteren. Wat is het dan eigenlijk heerlijk om in zo’n bijna onmogelijke auto als de Thema Ferrari af en toe het vroegere autorijden weer te beleven.</p>
<p><em>Tekst: Mario Vos</em><br />
<em>Fotografie: Casper Rila</em></p>
<table class="contentTable">
<tbody>
<tr>
<th>Lancia Thema 8.32 1988</th>
</tr>
<tr>
<td>Motor</td>
<td>2,9 liter Ferrari V8 met 32 kleppen, 215 pk/158 kW bij 6.750 tpm,</td>
</tr>
<tr>
<td>Koppel</td>
<td>285 Nm bij 4.500 tpm</td>
</tr>
<tr>
<td>Gewicht in kg</td>
<td>1.500</td>
</tr>
<tr>
<td>0-100 in sec.</td>
<td>6,8</td>
</tr>
<tr>
<td>Top in km/h</td>
<td>240</td>
</tr>
<tr>
<td>Catalogusprijs in guldens (1988)</td>
<td>145.980 (66.355 euro)</td>
</tr>
<tr>
<td>Huidige vraagprijs in euro</td>
<td>10.000</td>
</tr>
<tr>
<td>Bijzonderheden</td>
<td>Geproduceerd van 1987 tot 1992 (eerste en tweede serie). Exemplaar in kwestie heeft 184.000 km gelopen en staat te koop bij onlycabrios.nl in Druten</td>
</tr>
</tbody>
</table>
						
												
												<div class="post-tags">
							<a href="http://www.carros.nl/tag/8-32" rel="tag">8.32</a><a href="http://www.carros.nl/tag/ferrari-motor" rel="tag">Ferrari-motor</a><a href="http://www.carros.nl/tag/lancia" rel="tag">Lancia</a><a href="http://www.carros.nl/tag/thema" rel="tag">Thema</a>						</div>
												
					</div>
					
										<div class="post-share">
						
						<span class="share-text">
							Delen						</span>
						
						<span class="share-item">
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.carros.nl/classics/41099-lancia-thema-8-32-onmogelijke-auto" data-text="Check out this article: Lancia Thema 8.32: onmogelijke auto - http://www.carros.nl/classics/41099-lancia-thema-8-32-onmogelijke-auto" data-dnt="true">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</span>
						
						<span class="share-item">
							<iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.carros.nl%2Fclassics%2F41099-lancia-thema-8-32-onmogelijke-auto&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</span>
						<span class="share-item google">
							<div class="g-plusone" data-size="medium" data-href="http://www.carros.nl/classics/41099-lancia-thema-8-32-onmogelijke-auto"></div>
						</span>
												<span class="share-item">
							<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.carros.nl%2Fclassics%2F41099-lancia-thema-8-32-onmogelijke-auto								&amp;media=http://www.carros.nl/wp-content/uploads/2014/10/lancia-thema-832-1013-01.jpg								&amp;description=Lancia+Thema+8.32%3A+onmogelijke+auto" 
								class="pin-it-button" 
								count-layout="horizontal">
								<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
							</a>
						</span>
						
					</div>
										
										
										<!-- INCLUDE SPRINKLE -->
					<div class="post-related">
						<div data-spklw-widget="widget-553a03142af4e"></div>
						<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
					</div>
										
					<!-- INCLUDE COMMENTS TEMPLATE -->
										<div id="comments">
					
					<div class="post-comments">
						
						<h3 class='comments-title'>1 Reactie</h3><div class='comments'>		<li class="comment even thread-even depth-1" id="comment-3130">

			<div class="thecomment">
				
				<div class="avatar">
					<img alt='' src='http://1.gravatar.com/avatar/3eeed44f6fdf00fc756148091db9e251?s=55&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D55&amp;r=G' class='avatar avatar-55 photo' height='55' width='55' />				</div>
				
				<div class="comment-content">
				
					<div class="comment-meta">
						<span class="author">marco <span class="says">says:</span></span>
						<span class="date">9 oktober 2017 at 15:47</span>
					</div>
					
					<div class="comment-text">
						
						
						<p>He , dat is mijn oude auto, kwam artikel nu net tegen&#8230; heb hem een jaar gehad. Aircopomp en dynamo vervangen. Toen de distributie riem er aan kwam is ie vertrokken. Fijne wagen, houdt van Shell en BP en heeft menig GTI&#8217;tje gevuld met petjes-jongens versteld doen staan bij het verkeerslicht. Echte wolf in schaapskleren. Maar de combinatie motor en carrosserie was niet echt gelukkig. Je had het gevoel bij stevig wegrijden dat de auto even een meter langer werd en de voorkant al voorbij de kruising was terwijl de achterkant nog op gang moest komen. Wel een leuke tijd samen gehad.  En dat vleugeltje in de kofferbak was zo gaaf. 92JVSX, topcar.</p>
						
					</div>
					
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.carros.nl/classics/41099-lancia-thema-8-32-onmogelijke-auto?replytocom=3130#respond' onclick='return addComment.moveForm( "comment-3130", "3130", "respond", "10205" )' aria-label='Antwoord op marco'>Reply</a>											</span>
				
				</div>
				
			</div>
		</li>

		</li><!-- #comment-## -->
</div><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Plaats een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/classics/41099-lancia-thema-8-32-onmogelijke-auto#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.carros.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="WE-c-n-m-L-L-imU" value="" /><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Geef het antwoord (in cijfers) van de rekensom:</label><div class="aiowps-captcha-equation"><strong>vier &#215; 1 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="062l5tbnh3" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1507812535" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats reactie" /> <input type='hidden' name='comment_post_ID' value='10205' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

					</div> <!-- end comments div -->
					
					</div>
				
				</div>
							
			</div>

			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div class="widget">			<div class="textwidget"><div id='adf-rectangle' style='text-align:center; margin:auto;'></div></div>
		</div><div class="widget"><h3 class="widget_title">Video&#8217;s</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/koenigsegg-agera-rs-bugatti" rel="bookmark" title="Permanent Link: Koenigsegg zit Bugatti dwars: Agera RS rijdt record uit de boeken"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/10/Koenigsegg-Agera-RS-100x70.jpg" class="side-item-thumb wp-post-image" alt="Koenigsegg Agera RS" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/koenigsegg-agera-rs-bugatti" rel="bookmark" title="Permanent Link: Koenigsegg zit Bugatti dwars: Agera RS rijdt record uit de boeken">Koenigsegg zit Bugatti dwars: Agera RS rijdt record uit de boeken</a></h4>
							<span class="side-item-meta">5 oktober 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/ken-block-pikes-peak" rel="bookmark" title="Permanent Link: Ken Block beklimt Pikes Peak met 1.400 pk sterke Ford Mustang"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/09/ken-block-s-hoonicorn-becomes-a-1400-hp-brute-with-methanol-injection_1-100x70.jpg" class="side-item-thumb wp-post-image" alt="Ken Block" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/ken-block-pikes-peak" rel="bookmark" title="Permanent Link: Ken Block beklimt Pikes Peak met 1.400 pk sterke Ford Mustang">Ken Block beklimt Pikes Peak met 1.400 pk sterke Ford Mustang</a></h4>
							<span class="side-item-meta">26 september 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/videos/nul-naar-400-kmu-en-terug-42-seconden-bugatti-chiron" rel="bookmark" title="Permanent Link: Van nul naar 400 km/u en terug in 42 seconden. Het kan met de Bugatti Chiron"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2016/02/09_CHIRON_dynamic_34-front_WEB.0-100x70.jpg" class="side-item-thumb wp-post-image" alt="Bugatti Chiron" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/videos/nul-naar-400-kmu-en-terug-42-seconden-bugatti-chiron" rel="bookmark" title="Permanent Link: Van nul naar 400 km/u en terug in 42 seconden. Het kan met de Bugatti Chiron">Van nul naar 400 km/u en terug in 42 seconden. Het kan met de Bugatti Chiron</a></h4>
							<span class="side-item-meta">15 september 2017</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><a href="http://www.residence.nl/huizenaanbod/te-koop/" target="_blank" class="widget_sp_image-image-link"><img width="336" height="280" class="attachment-full" style="max-width: 100%;" srcset="http://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280.gif 336w, http://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280-230x192.gif 230w" sizes="(max-width: 336px) 100vw, 336px" src="http://www.carros.nl/wp-content/uploads/2015/01/Toplocatie-Banner-336x280.gif" /></a></div><div class="widget">			<div class="textwidget"><iframe src="http://www.toplocaties.nl/toplocaties/widget/recenttoegevoegd.aspx" width="336" height="280" frameborder="0"></iframe></div>
		</div><div class="widget"><h3 class="widget_title">Like ons op Facebook</h3>		
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/carros.nl&amp;width=336&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=true&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:336px; height:290px;" allowTransparency="true"></iframe>
			
			
		</div><div class="widget"><h3 class="widget_title">Testritten</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/mercedesbenzsklasse" rel="bookmark" title="Permanent Link: Mercedes-Benz S-Klasse: Het beste"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/09/Mercedes-Benz-S-Klasse-zij-100x70.jpg" class="side-item-thumb wp-post-image" alt="Mercedes-Benz S-Klasse" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/mercedesbenzsklasse" rel="bookmark" title="Permanent Link: Mercedes-Benz S-Klasse: Het beste">Mercedes-Benz S-Klasse: Het beste</a></h4>
							<span class="side-item-meta">28 september 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/jaguar-f-type-2-0-verrassend-fijne-instapper" rel="bookmark" title="Permanent Link: Jaguar F-Type 2.0: Verrassend fijne instapper"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/09/Jaguar-F-Type-2.0-voor-100x70.jpg" class="side-item-thumb wp-post-image" alt="Jaguar F-Type 2.0: Verrassend fijne instapper" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/jaguar-f-type-2-0-verrassend-fijne-instapper" rel="bookmark" title="Permanent Link: Jaguar F-Type 2.0: Verrassend fijne instapper">Jaguar F-Type 2.0: Verrassend fijne instapper</a></h4>
							<span class="side-item-meta">11 september 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.carros.nl/testritten/range-rover-velar-logische-stap" rel="bookmark" title="Permanent Link: Range Rover Velar: Logische stap"><img width="100" height="70" src="http://www.carros.nl/wp-content/uploads/2017/09/RR-Velar-Firenze-Red_016-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.carros.nl/testritten/range-rover-velar-logische-stap" rel="bookmark" title="Permanent Link: Range Rover Velar: Logische stap">Range Rover Velar: Logische stap</a></h4>
							<span class="side-item-meta">7 september 2017</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">Tags</h3><div class="tagcloud"><a href="http://www.carros.nl/tag/audi" class="tag-cloud-link tag-link-104 tag-link-position-1" style="font-size: 21.086956521739pt;" aria-label="audi (128 items)">audi</a>
<a href="http://www.carros.nl/tag/autosalon-van-parijs" class="tag-cloud-link tag-link-133 tag-link-position-2" style="font-size: 8pt;" aria-label="Autosalon van Parijs (47 items)">Autosalon van Parijs</a>
<a href="http://www.carros.nl/tag/bmw" class="tag-cloud-link tag-link-29 tag-link-position-3" style="font-size: 22pt;" aria-label="BMW (136 items)">BMW</a>
<a href="http://www.carros.nl/tag/elektrische-auto" class="tag-cloud-link tag-link-27 tag-link-position-4" style="font-size: 14.391304347826pt;" aria-label="elektrische auto (76 items)">elektrische auto</a>
<a href="http://www.carros.nl/tag/ferrari" class="tag-cloud-link tag-link-200 tag-link-position-5" style="font-size: 11.652173913043pt;" aria-label="Ferrari (62 items)">Ferrari</a>
<a href="http://www.carros.nl/tag/jaguar" class="tag-cloud-link tag-link-46 tag-link-position-6" style="font-size: 11.04347826087pt;" aria-label="Jaguar (59 items)">Jaguar</a>
<a href="http://www.carros.nl/tag/mercedes" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 18.95652173913pt;" aria-label="Mercedes (109 items)">Mercedes</a>
<a href="http://www.carros.nl/tag/plug-in-hybride" class="tag-cloud-link tag-link-175 tag-link-position-8" style="font-size: 13.173913043478pt;" aria-label="plug-in hybride (70 items)">plug-in hybride</a>
<a href="http://www.carros.nl/tag/porsche" class="tag-cloud-link tag-link-81 tag-link-position-9" style="font-size: 21.695652173913pt;" aria-label="Porsche (134 items)">Porsche</a>
<a href="http://www.carros.nl/tag/terugroepactie" class="tag-cloud-link tag-link-42 tag-link-position-10" style="font-size: 14.695652173913pt;" aria-label="terugroepactie (78 items)">terugroepactie</a>
<a href="http://www.carros.nl/tag/tesla" class="tag-cloud-link tag-link-25 tag-link-position-11" style="font-size: 9.2173913043478pt;" aria-label="Tesla (51 items)">Tesla</a>
<a href="http://www.carros.nl/tag/toyota" class="tag-cloud-link tag-link-50 tag-link-position-12" style="font-size: 11.347826086957pt;" aria-label="Toyota (61 items)">Toyota</a>
<a href="http://www.carros.nl/tag/volkswagen" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 20.478260869565pt;" aria-label="volkswagen (122 items)">volkswagen</a>
<a href="http://www.carros.nl/tag/volvo" class="tag-cloud-link tag-link-43 tag-link-position-14" style="font-size: 13.173913043478pt;" aria-label="Volvo (69 items)">Volvo</a></div>
</div><div class="widget">			<div class="textwidget"><!-- /208122583/Test_336x280_Carros -->
<div id='div-gpt-ad-1488465827860-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488465827860-0'); });
</script>
</div></div>
		</div>			
			</div>			

		</div>
		<!-- END CONTAINER -->
		
	</div>
	<!-- END WRAPPER -->
	
	<div id="footer">
	
		<div class="container footer">
		
			<div class="footer_top">
				
				<div class="footer_navigation">
				
					<ul id="menu-footer" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://www.carros.nl/adverteren">Adverteren</a></li>
<li id="menu-item-10559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10559"><a href="http://www.carros.nl/magazine/abonneren">Abonneren</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://www.carros.nl/colofon">Colofon</a></li>
<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="http://www.carros.nl/contact">Contact</a></li>
<li id="menu-item-8259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8259"><a href="http://www.carros.nl/privacy-beleid">Privacy beleid</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.carros.nl/copyright-notice">Copyright notice</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://www.carros.nl/disclaimer">Disclaimer</a></li>
</ul>	
				
				</div>
				
								<div id="footer_social">
				
					<a href="http://facebook.com/carros.nl"><i class="icon-facebook"></i></a>					<a href="http://twitter.com/carrosmagazine"><i class="icon-twitter"></i></a>															<a href="http://www.youtube.com/user/CARROSnl"><i class="icon-youtube-play"></i></a>																														
				</div>
								
			</div>
			
						<div class="widget_area">
				
							
							
							
								
			</div>
						
			<div class="footer_bottom">
				
								<p class="left">© 2017 Pelican media</p>
								
							</div>
			
		</div>
	
	</div>
	
	<script type="text/javascript">

if (undefined !== window.jQuery)
{
	jQuery(document).ready(function($)
	{
		(function($)
		{
			$('.swipebox').swipebox();
			
			$('.swipebox.thumb').on('click', function()
			{
				$(this).parent().find('a.post-gallery img').attr('src', $(this).attr('href'));
				
				// Only clicking on the large image must trigger the swipebox, cancel the swipebox by returning false when a thumb is clicked
				return false;
			});
		})(jQuery);
	});
}
</script>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://www.carros.nl/?gdbc-client=3.1.8-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://www.carros.nl/wp-content/themes/carros/js/swipebox/js/jquery.swipebox.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.carros.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=7477c85cf84d119aa04bb63b4fc3ec65'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/carros/js/hickory.js?ver=7477c85cf84d119aa04bb63b4fc3ec65'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=7477c85cf84d119aa04bb63b4fc3ec65'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-content/themes/hickory/js/jquery.flexslider.js?ver=7477c85cf84d119aa04bb63b4fc3ec65'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/comment-reply.min.js?ver=7477c85cf84d119aa04bb63b4fc3ec65'></script>
<script type='text/javascript' src='http://www.carros.nl/wp-includes/js/wp-embed.min.js?ver=7477c85cf84d119aa04bb63b4fc3ec65'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51954796-2', 'auto');
  ga('send', 'pageview');

</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.carros.nl @ 2017-10-12 14:48:55 by W3 Total Cache -->